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TRANG THÔNG TIN KẾT QUẢ NGHIÊN CỨU 

Mục tiêu của đề tài là xây dựng hệ thống bài tập để luyện thi Microsoft 

Office Specialist về Microsoft PowerPoint 2019 cho sinh viên Trường Đại học 

Hoa Lư phù hợp với năng lực và kiến thức của sinh viên. 

Nhóm nghiên cứu đã xây dựng các bài luyện tập phù hợp với mẫu đề thi 

Microsoft PowerPoint 2019. Đảm bảo tính khoa học, chính xác. Đồng thời đưa 

ra hướng dẫn sử dụng những tính năng mới của Microsoft PowerPoint 2019. 

Để từ đó sinh viên dễ dàng tiếp cận dù trước đó dùng phiên bản  Microsoft 

PowerPoint khác.  

Đề tài đã xây dựng được 147 câu hỏi là các bài tập thực hành và có phần 

gợi ý cho mỗi câu hỏi và có bài báo về vấn đề nghiên cứu đăng trên tạp chí 

khoa học Quản lý & Công nghệ, số 27 Quý IV/2023. Kết quả nghiên cứu của 

đề tài không những là nguồn tài liệu phục vụ giảng dạy mà còn giúp học viên 

tự học, tự rèn luyện cho các kì thi. 

 

 

 

 

 

 

 

 

 

 

 

 

 



viii 

 

MỞ ĐẦU 

1. Lí do chọn đề tài 

Hiện nay để hội nhập với thế giới thì các kiến thức về tin học được đặc 

biệt chú trọng để nâng tầm kỹ năng cho thế hệ trẻ. Chứng chỉ tin học văn phòng 

MOS là bài thi về kĩ năng Tin học văn phòng bởi tập đoàn Tin học hàng đầu 

thế giới – Certiport (Hoa Kỳ). Vì lẽ đó chứng chỉ này là minh chứng cho kỹ 

năng Tin học của người sở hữu chúng. Bài thi được thực hiện trực tuyến với 

hơn 25 ngôn ngữ trên toàn cầu trong đó có tiếng Việt với hàng triệu bài thi được 

tổ chức hàng năm. Chứng chỉ MOS do Microsoft cấp, có giá trị trọn đời và trên 

toàn thế giới. Tại Việt Nam IIG Việt Nam là tổ chức độc quyền được phép tổ 

chức thi và cấp chứng chỉ. 

Nhiều trường THPT trên cả nước đã triển khai chương trình đào tạo và 

thi lấy chứng chỉ MOS cho học sinh. Chứng chỉ MOS cũng được nhiều trường 

Cao đẳng, Đại học uy tín trên cả nước chọn làm chuẩn đầu ra cho sinh viên tốt 

nghiệp. Đặc biệt, nhiều Tập đoàn, Tổng công ty và Doanh nghiệp lớn ở Việt 

Nam đang sử dụng MOS làm tiêu chí đánh giá kỹ năng Tin học trong tuyển 

dụng nhân sự đầu vào và đánh giá cán bộ nhân viên.  

Hàng năm, Certiport tổ chức cuộc thi Vô địch Tin học văn phòng Thế 

giới (MOSWC) quy tụ hàng triệu thanh thiếu niên đến từ hàng trăm quốc gia 

tham dự. 

Trước những nhu cầu của thực tế và để nắm bắt xu hướng của xã hội. 

Trong năm học 2022-2023 dưới sự chỉ đạo của Ban giám hiệu Trường Đại học 

Hoa Lư, Khoa Ngoại ngữ - Công nghệ thông tin đã mở các lớp dạy kĩ năng 

luyện thi MOS.  Để việc “Học đi đôi với hành” thì cần thiết phải có hệ thống 

các bài tập tương ứng với nội dung học và để sinh viên luyện thi là điều vô cùng 

hữu ích. 

Do đó, chúng tôi lựa chọn đề tài: Xây dựng hệ thống bài tập để luyện thi 

Microsoft Office Specialist về Microsoft PowerPoint 2019 cho sinh viên 

Trường Đại học Hoa Lư. 
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2. Tổng quan tình hình nghiên cứu thuộc lĩnh vực của đề tài  

Chứng chỉ MOS phổ biến nhất là PowerPoint, Excel và PowerPoint. 

Hiện tại MOS với nhiều phiên bản 2010, 2013, 2016, 2019.  

Đề thi MOS không cố định số câu trong mỗi bài thi. Phiên bản MOS 

2019 mỗi bài thi sẽ có từ 5 đến 7 dự án, mỗi dự án chứa 4 đến 7 tác vụ (yêu 

cầu), tổng cộng có khoảng từ 26 đến 35 tác vụ (yêu cầu). Như vậy mỗi bài thi 

khác nhau thì số câu hỏi có thể không giống nhau. Các phiên bản thi chứng chỉ 

MOS đều đang được tổ chức bởi 2 ngôn ngữ là tiếng Anh và tiếng Việt. 

Về giáo trình tiếng Anh, bộ giáo trình được giới thiệu nhiều nhất là MOS 

Study Guide MS Office do Microsoft ấn hành. Ngoài ra còn có bộ sách 

Microsoft Office Step by Step.  

Để ôn luyện thi MOS tiếng Việt, IIG Việt Nam đã xuất bản bộ sách 

Microsoft Office 2013, 2016 là bộ giáo trình có nội dung tương thích kỳ thi 

MOS. 

Song về giáo trình để luyện thi MOS PowerPoint 2019 chưa có sách của 

các nhà xuất bản trong nước. 

Để giúp sinh viên được thực hành nhiều hơn với các dạng bài tập thi 

MOS đặc biệt tại Trường Đại học Hoa Lư sinh viên còn mới tiếp cận với kỹ 

năng này. Nên việc có hệ thống bài tập để sinh viên luyện tập và củng cố là rất 

cần thiết. 

Đặc biệt đối với phiên bản MOS 2019 còn rất ít cơ sở đào tạo và sinh 

viên lựa chọn thi, cũng như các tài liệu bài tập ôn luyện hiện còn khá ít.  

3. Mục đích và nhiệm vụ nghiên cứu của đề tài 

Mục tiêu của đề tài là xây dựng hệ thống bài tập để luyện thi Microsoft 

Office Specialist về Microsoft PowerPoint 2019 cho sinh viên Trường Đại học 

Hoa Lư phù hợp với năng lực và kiến thức của sinh viên. 

4. Đối tượng, phạm vi nghiên cứu 

4.1. Đối tượng nghiên cứu 

 Microsoft PowerPoint 2019  
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4.2. Phạm vi nghiên cứu 

Các kiến thức và kĩ năng Microsoft PowerPoint 2019 có trong bài thi 

MOS PowerPoint 2019. 

5. Cách tiếp cận, phương pháp nghiên cứu 

5.1. Cách tiếp cận 

Tiếp cận từ  nội dung lý thuyết  ứng dụng thiết kế các bài tập phù hợp 

5.2. Phương pháp nghiên cứu 

- Phương pháp nghiên cứu lý thuyết: Nghiên cứu về Microsoft 

PowerPoint 2019 hệ thống kiến thức và các bài tập liên quan;  

- Phương pháp phân loại và hệ thống hoá: Nghiên cứu hệ thống bài tập 

thực hành cho sinh viên và phân loại theo từng kĩ năng thực hành. 
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Chương 1 

CƠ SỞ LÝ LUẬN VÀ THỰC TIỄN 

1.1. Tổng quan về chương trình MOS PowerPoint 2019 

1.1.1. Giới thiệu về Microsoft Powerpoint  

Microsoft Powerpoint là một ứng dụng trong bộ Microsoft Office hỗ trợ 

đắc lực cho việc trình chiếu, trình diễn. Với khả năng tạo tập tin trình diễn 

nhanh chóng, chuyên nghiệp. Hiện nay Microsoft Poweroint là lựa chọn hàng 

đầu thế giới khi thực hiện trình chiếu.  

MOS là cụm từ viết tắt của Microsoft Office Specialist, là một bài thi 

đánh giá trình độ, khả năng sử dụng máy tính, kiến thức văn phòng do Microsoft 

cấp. 

Chứng chỉ MOS là bằng chứng khẳng định người sở hữu chứng chỉ đang 

có những kỹ năng cần thiết để sử dụng Office một cách hiệu quả phục vụ cho 

công việc, MOS là chứng chỉ được công nhận trên thế giới. Bài thi MOS hiện 

đang được thực hiện thông qua 25 ngôn ngữ và đã được Việt hóa để đáp ứng 

cho cư dân Việt Nam. 

Chứng chỉ MOS bao gồm ba cấp độ, có thể lựa chọn cấp độ phù hợp với 

nhu cầu và mục đích của thí sinh: 

- Specialist: Là cấp độ chứng nhận được kỹ năng sử dụng và các thao tác 

cơ bản trong các ứng dụng Microsoft Office. Để có thể đạt được chứng chỉ ở 

cấp độ này, cần phải chọn 1 trong 5 chương trình thi và đạt mức điểm yêu cầu 

của bài thi từ 700 điểm. 

- Expert: Là cấp độ chứng nhận kỹ năng sử dụng ở mức độ cao hơn 

Specialist, gồm có hai loại: Excel Expert và Word Expert. 

- Master: Là cấp độ  chứng nhận kỹ năng sử dụng được tất cả các phần 

mềm Microsoft Office. Để có thể đạt được chứng chỉ MOS Master, thì cần hoàn 

thiện tất cả bốn bài thi: MOS Excel Expert, MOS Word Expert, MOS 

Powerpoint và bạn phải lựa chọn 1 trong 2 bài thi: MOS Access hoặc MOS 

Outlook (Tất cả các bài thi như trên phải cùng phiên bản). 



2 

 

1.1.2. Cải tiến mới của Microsoft PowerPoint 2019 

Giao diện hoàn toàn mới so với phiên bản trước đó, Powerpoint bổ sung 

nhiều tính năng mới như: 

Hiệu ứng Morph (Morph Transition) 

Hiệu ứng Morph là một trong các hiệu ứng chuyển slide mới trong 

PowerPoint 2019. Nó cho phép người dùng chuyển đổi mượt mà, trơn tru từ 

slide này sang slide khác, tạo cảm giác hấp dẫn cho người xem. Hiệu ứng 

Morph làm biến đổi tính chất của hình dạng chứ không đơn thuần là làm mờ 

dần hoặc đẩy sang chỗ khác như các hiệu ứng chuyển đổi thông thường. 

Có thể nói hiệu ứng Morph rất linh hoạt và có thể áp dụng nó cho các 

trang trình bày để tạo hiệu ứng chuyển động cho nhiều đối tượng như: văn bản, 

hình ảnh, đồ hoạ SmartArt và WordArt,.. 

Zoom for PowerPoint 

Tính năng Zoom cho PowerPoint cho phép người dùng chuyển tự do 

giữa các trang chiếu đến bất kì một trang nào mong muốn mà không làm gián 

đoạn phần thuyết trình của bạn, giúp bài trình bày linh động hơn. Ở phiên bản 

PowerPoint 2019, có ba phiên bản tùy chọn khi Zoom là: 

Summary Zoom: Có thể sử dụng tính năng thu phóng để đi từ vị trí này 

sang vị trí khác trong bản trình bày của mình theo bất kỳ thứ tự nào. 

Section Zoom: Có thể sử dụng chúng để quay lại các phần muốn thực 

sự nhấn mạnh hoặc để làm nổi bật cách các phần nhất định trong bản trình bày 

kết nối với nhau. 

Slide Zoom: Làm cho bản trình bày năng động hơn, cho phép điều 

hướng tự do giữa các trang trình bày theo bất kỳ thứ tự nào mà không làm gián 

đoạn dòng trình bày. 

Loại bỏ nền cho hình ảnh dễ dàng hơn với Background removal 

Đây là tính năng loại bỏ nền ảnh đã có ở các phiên bản Office cũ hơn, 

nhưng trong phiên bản cập nhập Microsoft Office 2019, chức năng Background 

Removal đã được Microsoft cải tiến. Đối với một hình ảnh trong tệp Office, để 

nhấn mạnh chủ đề hoặc để loại bỏ chi tiết gây mất tập trung, ta có thể loại bỏ 
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nền khỏi nó bằng các nét tự do chứ không phải là một hình chữ nhật như các 

phiên bản trước. 

Xuất video chất lượng 4K (Export to 4K) 

Khi đã chuẩn bị nội dung hoàn chỉnh cho bài thuyết trình, đã chèn đầy 

đủ âm thanh và các đối tượng cần thiết vào slide, cần phải chuyển PowerPoint 

sang video. 

Với phiên bản 2019, bạn còn có thể xuất sang video 4K mà các phiên 

bản trước không được hỗ trợ – một tính năng mới trong PowerPoint 2019 không 

thể không nhắc tới. Bằng việc chuyển đổi trực tiếp trên giao diện phần mềm, sẽ 

đảm bảo video sau khi xuất ra được rõ nét, chất lượng cao, bảo mật và an toàn. 

Vẽ và viết với digital ink 

Tab Draw cho phép bạn dễ dàng tạo ra các nét vẽ tự do và tùy định dạng 

theo ý muốn. Đây là một tính năng mới nổi bật trong PowerPoint 2019. 

Tuy nhiên mặc định thì tab này không hiển thị trên thanh Ribbon vì vậy 

cần tùy chỉnh lại trong phần Options của chương thì nó mới hiện ra để chúng 

ta sử dụng bằng cách chọn File > Options > Customize Ribbon > Draw 

1.2. Chủ đề bài tập sử dụng trong chương MOS PowerPoint 2019 

Gồm 5 chủ đề chính [2]  

1.2.1.  Manage presentations – Quản lý bài thuyết trình 

- Modify slide masters, handout masters, and note masters – Chỉnh sửa 

trình chiếu tổng thể 

- Change the slide master theme or background, modify slide master 

content, create slide layouts, modify slide layouts, modify the handout master, 

modify the notes master 

Thay đổi chủ đề hoặc nền của trình chiếu tổng thể, chỉnh sửa nội dụng 

trình chiếu tổng thể, tạo mới bố cục trang trình bày, chỉnh sửa bố cục trang 

trình bày, chỉnh sửa bản ghi chú tổng thể 

- Change presentation options and view, change slide size, display 

presentations in different views, set basic file properties 
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Thay đổi tùy chọn của bài thuyết trình và các chế độ xem, thay đổi kích 

thước của trang trình chiếu, hiển thị các chế độ xem khác nhau của bài thuyết 

trình, thiết lập các thuộc tính cơ bản của file 

- Configure print settings for presentations – Cấu hình cài đặt in ấn của 

bài thuyết trình 

- Print all or part of a presentation,print notes pages, print handouts,print 

in color, grayscale, or black and white 

In tất cả hoặc từng phần của bài thuyết trình, in trang ghi chú, in chế độ 

handouts, in ấn ở chế độ màu, thang độ xám, hoặc đen và trắng 

- Configure and present slide shows – Cấu hình và trình chiếu bài thuyết trình 

- Create custom slide shows, configure slide show options, rehearse slide 

show timing, set up slide show recording options, present slide shows by using 

presenter view 

Tạo mới tùy chỉnh trình chiếu, cấu hình lại những tùy chọn trình chiếu 

của trang chiếu, tạo lập thử thời gian trình chiếu, thiết lập các tùy chọn bản 

ghi trình chiếu, trình chiếu bài thuyết trình bằng cách sử dụng presenter view 

Prepare presentations for collaboration – Chuẩn bị các bài thuyết trình 

để cộng tác 

Mark presentations as final, protect presentations by using passwords, 

inspect presentations for issues, add and manage comments,preserve 

presentation content, export presentations to other formats 

Đánh dấu bài thuyết trình là phiên bản cuối cùng, thiết lập bảo vệ bài 

thuyết trình bởi sử dụng mật khẩu, kiểm tra các vấn đề cho bản thuyết 

trình, thêm và quản lý bình luận, lưu giữ nội dung trình bày, xuất bài thuyết 

trình thành các định dạng khác 

1.2.2. Manage slides – Quản lý trang trình chiếu 

- Insert slides – Chèn trang chiếu 

- Import word document outlines, insert slides from another presentation, 

insert slides and select slide layouts, insert summary zoom slides, duplicate 

slides.  
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Nhập (nối) phác thảo tài liệu word, chèn thêm trang chiếu từ bài thuyết 

trình khác, chèn trang chiếu và chọn bố cục trang chiếu, chèn trang chiếu 

summary zoom, nhân bản nhiều trang chiếu 

- Modify slides – Chỉnh sửa trang trình chiếu 

- Hide and unhide slides, modify individual slide backgrounds, insert 

slide headers, footers, and page numbers 

Ẩn hoặc bỏ ẩn trang trình chiếu, chỉnh sửa riêng biệt màu nền của các 

trang chiếu, chèn đầu trang, cuối trang, và số trang vào trang trình chiếu 

- Order and group slide, Create sections, modify slide order, rename 

sections 

Tạo mới các vùng trình chiếu, chính sửa thứ tự trang chiếu, thay đổi tên 

cho vùng trình chiếu 

1.2.3. Insert and format text, shapes, and images – Chèn và định dạng 

văn bản, hình khối, và hình ảnh 

- Format text – Định dạng văn bản 

- Apply formatting and styles to text, format text in multiple columns, 

create bulleted and numbered lists 

Áp dụng định dạng và kiểu cho văn bản, định dạng văn bản thành nhiều 

cột, tạo các danh sách đầu dòng và danh sách tự động 

- Insert links – Chèn liên kết 

- Insert hyperlinks, Insert Section Zoom links and Slide Zoom links 

Chèn siêu liên kết, Chèn liên kết Section Zoom và Liên kết Slide Zoom 

- Insert and format images – Chèn và định dạng hình ảnh 

- Resize and crop images, apply built-in styles and effects to images, 

insert screenshots and screen clippings 

Thay đổi kích cỡ và cắt hình ảnh, áp dụng các kiểu xây dựng có sẵn và 

hiệu ứng cho hình ảnh, chèn ảnh chụp màn hình và cắt ảnh màn hình 

- Insert and format graphic elements – Chèn và định dạng các yếu tố đồ họa 

- Insert and change shapes, draw by using digital ink, add text to shapes 

and text boxes, resize shapes and text boxes, format shapes and text boxes, 
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apply built-in styles to shapes and text boxes, add alt text to graphic elements 

for accessibility 

Chèn và thay đổi hình khối, vẽ bằng mực kĩ thuật số, thêm văn bản vào 

hình khối và hộp văn bản, thay đổi kích thước hình khối và hộp văn bản, định 

dạng hình khối và hộp văn bản, áp dụng các kiểu xây dựng sẵn cho hình khối 

và hộp văn bản, thêm văn bản thay thế vào các yếu tố đồ họa 

- Order and group objects on slides – Thứ tự và nhóm các đối tượng trên 

trang chiếu 

- Order shapes, images, and text boxes, align shapes, images, and text 

boxes, group shapes and images, display alignment tools 

Thay đổi thứ tự hình khối, hính ảnh và hộp văn bản, căn chỉnh hình khối, 

hình ảnh, và hộp văn bản, nhóm hình khối và hình ảnh, hiển thị công cụ căn 

chỉnh 

1.2.4.  Insert tables, charts, smartArt, 3D models, and media – Chèn 

bảng, biểu đồ, SmartArt, mô hình 3D, và đoạn phim 

- Insert and format tables – Chèn và định dạng bảng 

- Create and insert tables, insert and delete table rows and columns, apply 

built-in table styles 

Tạo mới và chèn bảng, chèn và xóa hàng và cột trong bảng, áp dụng các 

kiểu được xây dựng sẵn của bảng 

- Insert and modify charts – Chèn và chỉnh sửa biểu đồ 

- Create and insert charts, modify charts 

Tạo mới và chèn biểu đồ, chỉnh sửa biểu đồ 

- Insert and format smartart graphics – Chèn và định dạng đồ họa 

smartart 

- Insert smartart graphics, convert lists to smartart graphics, add and 

modify smartart graphic content 

Chèn smartart đồ họa, chuyển đổi danh sách trong smartart đồ họa, thêm 

và chỉnh sửa nội dụng trong smartart 

- Insert and modify 3D models – Chèn và chỉnh sửa mô hình 3D 
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- Insert 3D models, Modify 3D models 

Chèn mô hình 3D, Chỉnh Sửa mô hình 3D 

- Insert and manage media – Chèn và quản lý các đoạn phim 

- Insert audio and video clips, create and insert screen recordings, 

configure media playback options 

Chèn âm thanh và các đoạn phim hình ảnh, tạo mới và chèn các bản ghi 

màn hình, cấu hình tùy chọn phát lại các đoạn phim 

1.2.5.  Apply transitions and animations – Áp dụng hiệu ứng chuyển 

tiếp và hoạt cảnh 

- Apply and configure slide transitions – Áp dụng và cấu hình hiệu ứng 

chuyển tiếp trang chiếu 

- Apply basic and 3D slide transitions, configure transition effects 

Áp dụng hiệu ứng chuyển tiếp đơn giản và 3D cho trang chiếu, cấu hình 

hiệu ứng chuyển tiếp 

- Animate slide content – Tạo hiệu ứng hoạt cảnh cho nội dung trang 

trình bày 

- Animate text and graphic elements, animate 3D models, configure 

animation effects, configure animation paths, reorder animations on a slide 

Tạo hoạt ảnh cho các yếu tố văn bản và đồ họa, tạo hoạt ảnh cho các 

mô hình 3d, cấu hình hiệu ứng cho hoạt ảnh, sắp xếp hiệu ứng hoạt ảnh trên 

trang chiếu 

- Set timing for transitions – Thiết lập thời gian cho hiệu ứng chuyển tiếp 

- Set transition effect duration, configure transition start and finish 

options 

Thiết lập thời lượng cho hiệu ứng chuyển tiếp, cấu hình tùy chọn bắt đầu 

và kết thúc cho hiệu ứng chuyển tiếp 

 



8 

 

Chương 2 

XÂY DỰNG HỆ THỐNG BÀI TẬP ĐỂ LUYỆN THI 

MOS POWERPOINT 2019 CHO SINH VIÊN TRƯỜNG ĐẠI HỌC HOA LƯ 

2.1. Nghiên cứu về cấu trúc bài thi MOS PowerPoint 2019 

 Các kỹ năng yêu cầu trong Bài thi MOS PowerPoint 2019 (Cũng 

như 2016 / 2013 / 365) sẽ gồm 05 phần chính như sau [1]  

- Manage presentations (20-25%) – Quản lý bài thuyết trình 

- Manage slides (20-25%) – Quản lý trang trình chiếu 

- Insert and format text, shapes, and images (15-20%) – Chèn và định 

dạng văn bản, hình khối, và hình ảnh 

- Insert tables, charts, smartArt, 3D models, and media (5-10%) – Chèn 

bảng, biểu đồ, SmartArt, mô hình 3D, và đoạn phim 

- Apply transitions and animations – Áp dụng hiệu ứng chuyển tiếp và 

hoạt cảnh  

2.2. Các bài tập theo chủ đề luyện thi MOS PowerPoint 2019 

2.2.1. Manage presentations – Quản lý bài thuyết trình 

Task 1 

Open the powerpoint Test 1.1 in the MOS PP2019 Test 1 folder and do 

the following 

 Set up a slide show for this presentation so that it can be browsed by 

an individual, and will Loop continuously until the ESC key is hit. Accept 

all other default settings. 

 (Cài đặt chế độ trình chiếu cho bài trình chiếu này để ở chế độ browsed 

by an individual và Loop continuously until the ESC key. Chấp nhận mọi 

định dạng khác của bài). 

Gợi ý: 

 Bước 1: Chọn Slide Show, trong nhóm Set Up chọn Set up a slide show. 

 Bước 2: Chọn browsed by an individual và Loop continuously until 

the ESC key –> OK. 
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Hình 2.1: Thao tác trong nhóm Set Up với Set up a slide show 

Task 2 

Open the powerpoint Test 1.1 in the MOS PP2019 Test 1 folder and do 

the following 

Create a Custom Slide Show with only the slide Goals every day and 

the slide Study. 

 (Tạo Custom Slide Show cho mỗi slide Goals every day và Study). 

Gợi ý: 

  Bước 1: Vào Slide show, trong khung Start Slide show chọn Custom 

Slide Show. 

 
  

Hình 2.2: Thao tác Custom Slide Show 
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Bước 2: New -> Kích chọn Goals every day và Study -> OK.          

 

Hình 2.3: Thao tác Goals every day và Study 

Task 3 

Open the powerpoint Test 1.2 in the MOS PP2019 Test 1 folder and do 

the following 

Start the slide show from the beginning. On slide 5 use the highlighter 

with Red ink and underline the first sentence. Save all annotations. 

 (Bắt đầu slide show từ đầu (beginning). Ở slide 5 dùng highlighter màu 

đỏ (Red) ink, gạch chân dưới câu đầu tiên trong slide. Lưu tất cả). 

Gợi ý: 

 Bước 1:  Vào Slide show, trong nhóm Start slide show chọn From 

Beginning. 

 

Hình 2.4: Thao tác From Beginning 

 Bước 2: Ấn đến slide 5, click phải chuột chọn Pointer Options, chọn tiếp 

Ink Color đổi sang màu đỏ và gạch chân câu đầu tiên trong slide. 

 

Hình 2.5: Thao tác Ink Color 
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Bước 3: Nhấm phím ESC, chọn Keep. 

 

Hình 2.6: Thao tác phím ESC, chọn Keep 

Task 4 

Open the powerpoint Test 1.2 in the MOS PP2019 Test 1 folder and do 

the following 

Change the print settings of the document to Uncollated, and 

Grayscale. 

 (Thay đổi cài đặt in ấn của tài liệu thành Uncollated và Grayscale). 

Gợi ý: 

Bước 1: File -> Print  

 Bước 2: Collated đổi thành Uncolleted. 

 Bước 3: Color đổi thành Grayscale. 

 

Hình 2.7: Thao tác Color đổi thành Grayscale 

Task 5 

Open the powerpoint Test 1.2 in the MOS PP2019 Test 1 folder and do 

the following 

  Add a section above Slide 1 named Introduction and a section above 

Slide 3 named SWOT.  
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 (Thêm vào trên Slide 1 1 section, đặt tên Introduction và 1 section trên 

Slide 3 tên SWOT). 

Gợi ý: 

  Bước 1: Click chuột phải trên slide 1, chọn Add Section, đánh tên vào 

mục Section Name -> Rename. 

 

Hình 2.8: Thao tác vào mục Section Name 

 Bước 2: Click chuột phải trên slide 3, chọn Add Section, đánh tên vào 

mục Section Name -> Rename. 

                

Hình 2.9: Thao tác đánh tên vào mục Section Name, Rename 

Task 6 

Open the powerpoint Test 1.3 in the MOS PP2019 Test 1 folder and do 

the following 

 Create a handout of the presentation with blank lines below the slides. 

Save the word document that opens as MyHandout.docx in Practive folder. 

Close the Word document after saving. 
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 (Tạo handout cho bài trình chiếu với tùy chọn blank lines below the 

slides. Lưu tài liệu Word với tên MyHandout.docx vào GMetrixTemplates 

folder. Đóng tài liệu word vừa lưu). 

Gợi ý: 

  Bước 1: File -> Export -> Create Handouts -> blank lines below slides 

-> OK. 

 

Hình 2.10: Thao tác blank lines below slides 

Bước 2: Mở tài liệu word, lưu lại với tên MyHandout.docx (Home -> Save As 

vào Practive folder -> Đóng tập tin lại. 

 

            

Hình 2.11: Thao tác lưu lại với tên MyHandout.docx 
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Task 7 

Open the powerpoint Test 2.1 in the MOS PP2019 Test 2 folder and do 

the following 

 Change the current Presentation Theme to Retrospect. 

 ( Thay đổi chủ đề của bài trình chiếu từ Theme thành Retrospect). 

Gợi ý 

   Design → Retrospect. 

 

Hình 2.12: Thao tác thay đổi chủ đề của bài trình chiếu 

 

Task 8 

Open the powerpoint Test 2.1 in the MOS PP2019 Test 2 folder and do 

the following 

Change the Powerpoint Autocorrect Options to not show the Auto 

Correct Options buttons. 

 (Thay đổi tùy chọn tự động sửa đổi để không hiển thị Auto Correct Options). 

Gợi ý: 

  Bước 1: File → Options → Proofing → AutoCorrect Options → bỏ tích 

show the AutoCorrect Options 
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Hình 2.13: Thao tác thay đổi tùy chọn tự động sửa đổi 

 

Task 9 

Open the powerpoint Test 2.1 in the MOS PP2019 Test 2 folder and do 

the following 

 Mark the presentation as final. 

 (Đánh dấu bài trình chiếu là phiên bản cuối cùng). 

Gợi ý: 

  Bước 1: File → Info → Protect presentation → Mark as final → OK → OK 

 

Hình 2.14: Thao tác đánh dấu bài trình chiếu là phiên bản cuối cùng 

 

Bỏ 

chọn 



16 

 

Task 10 

Open the powerpoint Test 2.3 in the MOS PP2019 Test 2 folder and do 

the following 

 Save the presentation as OlderVersion.ppt, formated for Powerpoint 97 – 

2003. 

 (Lưu bài trình chiếu với tên là OlderVersion.ppt với định dạng Powerpoint 

97 – 2003). 

Gợi ý: 

  Bước 1: File → Export → Change file type → Powerpoint 97 – 2003 

presentation → Save as → File name: OlderVersion.ppt → Save 

 

Hình 2.15: Thao tác lưu bài trình chiếu với tên là OlderVersion.ppt 

     

Task 11: 

Open the powerpoint Test 2.4 in the MOS PP2019 Test 2 folder and do 

the following 

 Encrypt the document with the password cnttdhhl. Mark the document as 

final. 

 (Mã hóa tài liệu với mật khẩu là GMetrix và đánh dấu bài trình chiếu là phiên 

bản cuối cùng). 

Gợi ý: 

 Bước 1: File → Info → Protect presentation → Encrypt with password: 

Gmetrix → OK →  
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Hình 2.16: Thao tác mã hóa tài liệu với mật khẩu là GMetrix 

 Bước 2: Protect presentation → Mark as final 

 

Hình 2.17: Thao tác đánh dấu bài trình chiếu là phiên bản cuối cùng 

Task 12 

Open the powerpoint Test 2.4 in the MOS PP2019 Test 2 folder and do 

the following 

 Change the theme of the slideshow to Slice, and change the slide orientation 

to Portrait. 

 (Thay đổi chủ đề của bài trình chiếu thành Slice và hướng của bài trình chiếu 

thành Portrait). 

Gợi ý: 

 Bước 1: Design → Themes: Slice   
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Hình 2.18: Thao tác thay đổi chủ đề của bài trình chiếu thành Slice 

Bước 2: Slide size → Custom slide size → Slides: potrait → Mặc định  

  

Hình 2.19: Thao tác hướng của bài trình chiếu thành Portrait 

 

Task 13 

Open the powerpoint Test 1.1 in the MOS PP2019 Test 1 folder and do 

the following 

 Change the view to Slide Sorter and change the Zoom to 200%. 

 (Thay đổi kiểu hiện thị thành Slide Sorter và thay đổi phóng đại lên 

200%). 

Gợi ý: 

 Bước 1: Vào View, trong khung Presentation Views chọn Slide Sorter. 

 Bước 2: Trong khung Zoom chọn Zoom, 200% -> OK 
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Hình 2.20: Thao tác thay đổi phóng đại lên 200% 

 

Task 14 

Open the powerpoint Test 1.4 in the MOS PP2019 Test 1 folder and do 

the following 

 In the document properties, add the title Staff Traning. 

 (Trong thuộc tính tài liệu, thêm tiêu đề là Staff Traning). 

Gợi ý: 

  Vào File -> Info -> Title: Staff Traning. 

 

Hình 2.21: Thao tác thêm tiêu đề là Staff Traning 

Task 15 

Open the powerpoint Test 2.1 in the MOS PP2019 Test 2 folder and do 

the following 

Start Recording from Beginning of the current Slideshow. Click through 

to the end of the slideshow. 

 (Bắt đầu quay từ slide đầu của bài trình chiếu. Kích qua đến slide cuối cùng). 
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Gợi ý: 

  Slide show → Record Slide Show → Record from Beginning → Start 

Recording → Click đến slide cuối cùng. 

 

Hình 2.22: Thao tác bắt đầu quay từ slide đầu của bài trình chiếu 

 

Task 16 

Open the powerpoint Test 2.4 in the MOS PP2019 Test 2 folder and do 

the following 

 Create a slideshow to only slides 2,3 and 4. Set up the show to be browsed 

by an individual. 

 (Tạo 1 slideshow chỉ có slide 2,3 và 4. Thiết lập trình chiếu ở tùy chọn 

browsed by an individual). 

 Gợi ý: 

 Vào Slideshow → Set up slideshow → From: 2-4 → Tick vào “browsed 

by an individual” → OK  

 

 

Hình 2.23: Thao tác tạo 1 slideshow chỉ có slide 2,3 và 4 
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Task 17 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

Select Slide 3 and Start Recording from Current Slide. Record to the end 

of the presentation. 

 (Chọn slide 3 và bắt đầu quay bài trình chiếu từ slide hiện tại, ghi hình cho 

đến cuối bài trình chiếu). 

 Gợi ý 

   Slide 3 → Slide show → Record Slide show → Record from Current Slide 

→ Start Recording → Click đến slide cuối cùng 

 

Hình 2.24: Thao tác chọn slide 3 và bắt đầu quay bài trình chiếu 

 

Task 18 

Open the powerpoint Test 1.4 in the MOS PP2019 Test 1 folder and do 

the following 

 Change the view of the slideshow to Grayscale, and show Gridlines. 

 (Thay đổi kiểu hiện thị của bài trình chiếu thành Grayscale và hiển thị 

đường lưới Gridlines). 

 B1: View -> Grayscale, Gridlines. 
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Hình 2.25: Thao tác hiển thị đường lưới Gridlines 

Task 19 

Open the powerpoint Test 2.1 in the MOS PP2019 Test 2 folder and do 

the following 

Set the Orientation of the current presentation to be Portrait with Ensure 

Fit selected. 

 (Thiết lập hướng của bài trình chiếu thành Portrait với Ensure Fit). 

 Gợi ý: 

 Vào Design → Customize → Slide size → Custom slide size → Portrait (ở 

mục Slides) → Ensure Fit  

 

      

Hình 2.26: Thao tác thiết lập hướng của bài trình chiếu thành Portrait 
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Task 20 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

Change the theme colors of the presentation to Grayscale and set the zoom 

level to 60%. 

 (Thay đổi màu chủ đề của bài trình chiếu thành Grayscale và thiết lập độ 

phóng đại thành 60%). 

 Gợi ý: 

 Bước 1: Design → Variants → Colors: Grayscale  

 

Hình 2.27: Thao tác thay đổi màu chủ đề của bài trình chiếu thành Grayscale 

 Bước 2: View → Zoom:60%  

 

 

Hình 2.28: Thao tác thiết lập độ phóng đại thành 60%  
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2.2.2 Manage slides – Quản lý trang trình chiếu 

Task 1 

Open the powerpoint Test 2.3 in the MOS PP2019 Test 2 folder and do 

the following 

 Delete all the slides except for the title slide in the presentation. 

 (Xóa toàn bộ slide trừ slide tiêu đề của bài trình chiếu). 

Gợi ý: 

  Nhấn giữ Ctrl + chọn Slide 2 đến hết → Delete 

Task 2:  

Open the powerpoint Test 2.1 in the MOS PP2019 Test 2 folder and do 

the following 

Delete Slides 4 to 8 the same time. 

 (Xóa cùng lúc từ slide 4 cho đến slide 8). 

 Gợi ý: 

  Giữ phím Ctrl + nhấn chọn slide 4 đến 8 → Nhấn phim delete 

Task 3 

Open the powerpoint Test 1.3 in the MOS PP2019 Test 1 folder and do 

the following 

 Insert additional slides to the end of the current slideshow using the 

outline file Outline.docx. 

 (Chèn thêm 1 slide vào cuối bài trình chiếu, sử dụng outline 

Outline.docx). 

 Gợi ý: 

Chọn slide cuối cùng -> Home -> New Slide -> Slide from outline -> 

Outline.docx -> Insert. 
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Hình 2.29: Thao tác Insert 

 

Task 4 

Open the powerpoint Test 1.2 in the MOS PP2019 Test 1 folder and do 

the following 

 On Slide 2, select the words Fusion Tomo in the title and add a 

comment that says Delete Fusion Tomo so that the title is SWOT Video. 

 (Ở Slide 2, tìm kiếm từ Fusion Tomo trong thanh tiêu đề và thêm bình 

luận: Delete Fusion Tomo so that the title is SWOT Video). 

 Gợi ý: 

 Bước 1: Chọn slide 2, quét chọn từ đề yêu cầu Fusion Tomo. 

 Bước 2: Vào Review chọn New Comment, gõ nội dung Delete Fusion 

Tomo so that the title is SWOT Video. 

 

Hình 2.30: Thao tác vào Review chọn New Comment 
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Task 5 

Open the powerpoint Test 1.3 in the MOS PP2019 Test 1 folder and do 

the following 

 

 In the current presentation Delete the second Comment in the 

document. 

 (Trong bài trình chiếu hiện tại xóa đi comment thứ hai). 

Gợi ý: 

 Vào Review -> Show Comment -> đến comment thứ 2, Delete. 

 

 
Hình 2.31: Thao tác xóa đi comment thứ hai 
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Task 6 

Open the powerpoint Test 2.4 in the MOS PP2019 Test 2 folder and do 

the following 

 Delete the comment in slide 1. Add a comment to the heading of slide 5 that 

reads Cite your sources. 

 (Xóa comment trong slide 1, thêm comment vào tiêu đề của slide 5 với nội 

dung Cite your sources). 

 Gợi ý: 

  Vào Slide 1 → Click comment → Review → Delete → Đến slide 5 → Click 

heading trong slide → New comment: Cite your sources 

 

 

Hình 2.32: Thao tác thêm comment vào tiêu đề của slide 5 

 

Task 7 

Open the powerpoint Test 1.4  in the MOS PP2019 Test 1 folder and do 

the following 

Apply a footer to all of the slides in the presentation except the title slide. 

The footer should include the date and time set to update automatically, the 

slide number, and a footer that reads: All Rights Reserved. Accept all other 

default. 
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 (Áp dụng footer cho tất cả các slide trong bài trình chiếu ngoại trừ slide 

tiêu đề. Footer bao gồm ngày và giờ được thiết lập tùy chỉnh tự động, số trang 

slide và nội dụng foorter: All Rights Reserved. Chấp nhận mọi mặc định khác). 

Gợi ý 

  Vào Insret -> Header and Footer -> Date and Time (Update 

automatically), Slide number, Footer: All Rights Reserved -> Don’t show on 

title slide -> Apply to all. 

 

Hình 2.33: Thao tác áp dụng footer cho tất cả các slide trong bài trình chiếu  

ngoại trừ slide tiêu đề 

Task 8 

Open the powerpoint Test 2.4 in the MOS PP2019 Test 2 folder and do 

the following 

 Insert a footer that shows the slide number, and the text FusionTomo into 

every slide expect the title slide. 

 (Chèn footer để hiển thị trang slide và văn bản FusionTomo trên mọi slide 

trừ slide tiêu đề ). 

  Bước 1: Header & footer → Tick Slide number → Tick footer: FusionTomo 

→ Tick don’t show on title slide → Apply to all 
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Hình 2.34: Thao tác chèn footer để hiển thị trang slide và văn bản  

Task 9 

Open the powerpoint Test 1.4 in the MOS PP2019 Test 1 folder and do 

the following 

Select Slide 3, Change the view of the presentation to Notes Page. Below 

Slide 3 add the note. Take reading with you through technology. 

 (Chọn slide 3, thay đổi kiểu hiển thị của bài trình chiếu thành Notes 

Page. Bên dưới slide 3 gõ văn bản Take reading with you through 

technology). 

Gợi ý 

   Ở slide 3, View -> Notes Page -> nhập nội dung đề yêu cầu: Take 

reading with you through technology. 

 

Hình 2.35: Thao tác thay đổi kiểu hiển thị của bài trình chiếu 
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2.2.3 Insert and format text, shapes, and images – Chèn và định dạng 

văn bản, hình khối, và hình ảnh 

Task 1 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

  Modify the current photo album so that the pictures are displayed in black 

and white. Reoder the pictures so that the first picture is last, and apply the Facet 

theme to the slideshow. 

 (Sửa đổi lại album ảnh hiện tại để các hình ảnh được hiển thị trong chế độ 

đen và trắng. Sắp xếp lại các bức ảnh để hình đầu tiên là cuối cùng và áp dụng chủ 

đề Facet vào bài trình chiếu). 

Gợi ý: 

  Vào Insert → Photo ablum → Edit photo ablum → Click “all picture black 

and white” → Di chuyển “picture1” xuống cuối cùng → Browse: Facet.thmx → 

Select → Update 

        

 

Hình 2.36: Thao tác sửa đổi lại album ảnh hiện tại 
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Task 2 

Open the powerpoint Test 2.4 in the MOS PP2019 Test 2 folder and do 

the following 

 Compress all pictures in the presentation to E-mail resolution. Save the 

compressed presentation as compressed.pptx in your MOS PP2019 folder. 

 (Nén tất cả hình ảnh trong bài trình chiếu với độ phân giải E-mail. Lưu bài 

trình chiếu vừa nén vào MOS PP2019  folder với tên compressed.pptx). 

Gợi ý: 

  Bước 1: Slide 3 → Chọn hình ảnh → Picture format → Compress pictures 

→ Bỏ tick apply only to this picture, chọn E-mail (96 ppt) → OK  

 

 

Hình 2.37: Thao tác nén tất cả hình ảnh với độ phân giải E-mail 

  Bước 2: File → Save as → Browse → File name: compressed.pptx 

 Compress pictures      
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Task 3 

Open the powerpoint Test 1.4 in the MOS PP2019 Test 1 folder and do 

the following 

Create a New Photo Album and insert the pictures photo1.jpg, 

photo2.jpg and photo3.jpg. These images can be found in your Photo album 

folder. Order the pictures by photo2.jpg first, photo3.jpg second, and 

photo1.jpg third. 

 (Tạo mới 1 album ảnh sau đó chèn các hình ảnh photo1.jpg, photo2.jpg 

và photo3.jpg trong thư mục Photo album. Sắp xếp thứ tự các ảnh: photo2.jpg 

thứ nhất, photo3.jpg thứ hai và photo1.jpg thứ ba. 

Gợi ý: 

 Bước 1: File -> New -> Blank Presentation -> Insert -> Photo Album -> 

New Photo Album. 

 

Hình 2.38: Thao tác tạo New Photo Album 

 Bước 2: File/Disk -> GMetrix Templates -> chọn 3 hình -> Insert -> sắp 

xếp lại hình ảnh theo thứ tự photo2.jpg thứ nhất, photo3.jpg thứ hai và 

photo1.jpg thứ ba -> Create. 
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Hình 2.39: Thao tác chọn hình ảnh 

 

 

Hình 2.40: Thao tác sắp xếp lại hình ảnh theo thứ tự 

 

Task 4 

Open the powerpoint Test 1.1 in the MOS PP2019 Test 1 and do the following 

 In Slide 2, apply the Fill: Lavender, Accent color 1; Shadow style to 

the word art Introduction. 

 (Áp dụng kiểu dáng chữ Fill: Lavender, Accent color 1; Shadow cho 

chữ nghệ thuật Introducion). 
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 Bước 1: Chọn slide 2, kích vào chữ nghệ thuật Introduction. 

 Bước 2: Chọn Shape Format, trong khung WordArt style chọn kiểu dáng 

chữ Fill: Lavender, Accent color 1; Shadow. 

       

 
Hình 2.41: Thao tác áp dụng kiểu dáng chữ 

 

Task 2 

Open the powerpoint Test 1.1 in the MOS PP2019 Test 1 folder and do 

the following 

On slide 4 Reset the Picture and then Crop the picture to a Shape 

named Rectangle: Diagonal Corners Snipped. 

 (Ở slide 4, đưa bức tranh về nguyên dạng ban đầu và cắt bức tranh theo 

khung hình Rectangle: Diagonal Corners Snipped). 

Gợi ý: 

 Bước 1: Chọn slide 4, kích vào bức tranh. 

 Bước 2: Chọn Format Picture, trong khung Adjust chọn Reset Picture. 
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Hình 2.42: Thao tác đưa bức tranh về nguyên dạng ban đầu  

 Bước 3: Trong khung Size/Crop/ Crop to Shape, chọn đúng kiểu dáng 

Rectangle: Diagonal Corners Snipped. 

     

 
Hình 2.43: Thao tác cắt bức tranh theo khung hình 
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Task 5 

Open the powerpoint Test 1.1 in the MOS PP2019 Test 1 folder and do 

the following 

Find all of the occurrences of the word Veus and correct them to Venus. 

 (Tìm tất cả các từ Veus trong bài và sửa lại thành Venus). 

Gợi ý:  

 Bước 1: Chọn Home, trong nhóm Editing chọn replace. 

 

Hình 2.44: Thao tác tìm tất cả các từ Veus  

  

Bước 2: Đánh từ Veus vào khung Find what và Venus vào khung 

Replace with -> Replace all. 

 

 

Hình 2.45: Thao tác sửa từ thành Venus 

Task 6 

Open the powerpoint Test 1.2 in the MOS PP2019 Test 1 folder and do 

the following 

  Modify the Text Box on slide 3 adding the Shape Fill Gradient Linear 

Down. 

 (Sửa đổi Text Box trên slide 3 có hiệu ứng Shape Fill Gradient Linear 

Down). 
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Gợi ý: 

Bước 1: Di chuyển đến slide 3, kích chọn text box. 

 Bước 2: Shape Format -> Shape Fill -> Gradient -> Linear Down. 

 

Hình 2.46: Thao tác sửa đổi Text Box trên slide 3  

 

Task 7 

Open the powerpoint Test 1.3 in the MOS PP2019 Test 1 folder and do 

the following 

 

 On Slide 4, apply the Loops motion path to the image. 

 (Ở slide 4, áp dụng hiệu ứng đường chuyển động Loops cho bức ảnh). 

Gợi ý: 

  Vào slide 4, kích vào bức ảnh, Animation -> Loops. 
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Hình 2.47: Thao tác áp dụng hiệu ứng đường chuyển động Loops cho bức ảnh 

Task 8 

Open the powerpoint Test 1.3 in the MOS PP2019 Test 1 folder and do 

the following 

In Slide 4, set the text box with the bulleted list to have Two Columns. 

 (Ở slide 4, thiết lập hộp văn bản với bulleted list thành 2 cột). 

  Bước 1: Vào slide 4, kích chọn danh sách  -> Home -> Trong nhóm 

Paragraph chọn Two Columns. 

 

Hình 2.48: Thao tác thiết lập hộp văn bản với bulleted list thành 2 cột 
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Task 9 

Open the powerpoint Test 2.1 in the MOS PP2019 Test 2 folder and do 

the following 

 On Slide 3 format the picture by changing the Brightness to - 40% and Contrast 

to +20%. 

 (Trên slide 3 định dạng hình ảnh thành độ sáng -40%, Contrast tăng +20%). 

Gợi ý 

   Chọn Slide 3 → Nhấn vào hình ảnh → Corrections → Brightness to -40% 

and Contrast to +20% 

 

Hình 2.49: Thao tác định dạng hình ảnh  

 

 Task 10 

Open the powerpoint Test 2.1 in the MOS PP2019 Test 2 folder and do 

the following 

  On Slide 3, center the title text in the textbox that says INCOME, and apply 

the Transform Deflate text effect. Change the text of the word art to read OUR 

INCOME. 

 (Trên slide 3, căn chỉnh tiêu đề có nội dung là INCOME, áp dụng hiệu ứng 

Transform Deflate cho văn bản và thay đổi nội dung văn bản thành OUR 

INCOME). 
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Gợi ý: 

  Chọn slide 3 → Center (mục Paragraph) → Click “INCOME” → Shape 

format → Text effects → Transform Deflate → đổi thành “OUR INCOME” 

 

  

 

Hình 2.50: Thao tác căn chỉnh tiêu đề 

 

Task 11 

Open the powerpoint Test 2.1 in the MOS PP2019 Test 2 folder and do 

the following 

 On Slide 1, format the text in the text box containing the title Training Day 

to be Center aligned and with Italic text. 

 (Trên slide 1, định dạng hộp văn bản chứa tiêu đề Training Day: căn giữa và 

in nghiêng). 



41 

 

Gợi ý: 

  Chọn tiêu đề “Training Day” → Center (ở Paragraph) → click “I ”  

 

Hình 2.51: Thao tác định dạng hộp văn bản 

Task 12 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

On Slide 3 format the image to have a Picture Effect Shadow of Inner with Inside 

Left effect. 

 (Trên slide 3, định dạng bức ảnh để có hiệu ứng đổ bóng với tùy chọn Inside 

Left). 

Gợi ý: 

 Bước 1: Slide 3 → Click hình ảnh → Picture format → Picture effects → 

Shadow → Inner → Inside Left 

 

Hình 2.52: Thao tác định dạng bức ảnh 
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Task 13 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

In Slide 2, add Star Bullets to each point in the main textbox. 

 (Trên slide 2 thêm Star Bullets cho mỗi điểm trên hộp văn bản chính). 

Gợi ý: 

  Vào Slide 2 → Click Bullets trong slide → Bullet (ở paragraph) → Star 

Bullets  

 

Hình 2.53: Thao tác thêm Star Bullets cho mỗi điểm trên hộp văn bản chính 

 

Task 14  

Open the powerpoint Test 2.3 in the MOS PP2019 Test 2 folder and do 

the following 

On slide 7, modify the body textbox to have 3 columns, and apply the 

Colored Outline – Gold,  Accent 4 style. 

 (Trên slide 2, sửa đổi văn bản để thành 3 cột và áp dụng màu Outline – Gold, 

Accent 4). 

 Gợi ý: 

  Bước 1: Slide 2 → Nhấn bullet trong slide → Home → Column: three  
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Hình 2.54: Thao tác sửa đổi văn bản để thành 3 cột và áp dụng màu 

 Bước 2: Shape format → More → Colored Outline – Gold,  Accent 4 

      

Hình 2.55: Thao tác chọn Colored Outline – Gold,  Accent 4  

 

Task 15 

Open the powerpoint Test 2.1 in the MOS PP2019 Test 2 folder and do 

the following 

 On Slide 1 format the image to have a hyperlink of www.fusiontomo.com. 

 (Trên slide 1, định dạng bức ảnh để có siêu liên kết www.fusiontomo.com). 

Gợi ý: 

  Slide 1 → Nhấn chuột phải vào hình ảnh → Hypelink → Address: 

www.fusiontomo.com 

http://www.fusiontomo.com/
http://www.fusiontomo.com/
http://www.fusiontomo.com/
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Hình 2.56: Thao tác định dạng bức ảnh để có siêu liên kết 

2.2.4. Insert tables, charts, smartArt, 3D models, and media – Chèn 

bảng, biểu đồ, SmartArt, mô hình 3D, và đoạn phim 

Task 1 

Open the powerpoint Test 1.2 in the MOS PP2019 Test 1 folder and do 

the following 

 On Slide 2 insert a Clustered Column Chart inside the empty text box. 

Resize the Chart Data Range to include only 2 categories and 2 series. 

Rename the Categories: Students and Adults. Name the Series: Can Read and 

Can’t Read. Insert the Data from the text box on Slide 2 called Reading 

Statistics. 

 (Ở Slide 2 chèn biểu đồ cột có tên Clustered Column Chart cho hộp 

văn bản. Thay đổi Chart Data Range để chỉ bao gồm 2 categories và 2 series. 

Đổi tên cho Categories thành: Students và Adults. Tên của Series thành: Can 

Read và Can’t Read. Chèn dữ liệu từ phần văn bản Reading Statistics trên 

Slide 2). 

Gợi ý: 

 Bước 1: Vào slide 2, chọn biểu đồ Clustered Column Chart trong mục 

Column. 



45 

 

 
Hình 2.57: Thao tác chọn biểu đồ Clustered Column Chart 

 Bước 2: Dịch kích thước biểu đồ để chỉ còn 2 cột 2 hàng, đổi tên hàng, 

cột theo yêu cầu đề bài, nhập dữ liệu từ phần Reading Statistics vào biểu đồ. 

  

 
Hình 2.58: Thao tác nhập dữ liệu từ phần Reading Statistics vào biểu đồ 

Task 2 

Open the powerpoint Test 1.2 in the MOS PP2019 Test 1 folder and do 

the following 

Convert the question list in Slide 5 to the Vertical Bullet List SmartArt. 

 (Chuyển đổi danh sách các câu hỏi trên Slide 5 thành sơ đồ có tên 

Vertical Bullet List). 

Gợi ý: 

  Bước 1: Di chuyển đến slide 5, kích chọn danh sách, chọn Home, trong 

nhóm Paragraph chọn Convert to SmartArt. 

 Bước 2: Chọn sơ đồ có tên Vertical Bullet List trong nhóm List. 
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Hình 2.59: Thao tác chọn sơ đồ có tên Vertical Bullet List 

Task 3 

Open the powerpoint Test 1.2 in the MOS PP2019 Test 1 folder and do 

the following 

On slide 4, apply the Table hierarchy layout, and the Subtle Effect style 

to the SmartArt.  

 (Ở slide 4, áp dụng bố cục Table hierarchy và kiểu dáng Subtle Effect 

cho SmartArt). 

Gợi ý: 

 Bước 1: Vào slide 4, kích vào SmartArt. 

 Bước 2: Chọn SmartArt Design, chọn lại bố cục Table hierarchy. 

 

Hình 2.60: Thao tác chọn SmartArt Design  
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Bước 3: Vào SmartArt Style chọn kiểu dáng Subtle Effect. 

  

Hình 2.61: Thao tác chọn kiểu dáng Subtle Effect 

Task 4 

Open the powerpoint Test 1.2 in the MOS PP2019 Test 1 folder and do 

the following 

 On slide 2, change the shape of the video placeholder to the Rectangle:  

Beveled Rounded Corners type. 

 (Ở slide 2, thay đổi khung video thành kiểu Rectangle: Beveled 

Rounded Corners). 

Gợi ý: 

   Ở slide 2, kích vào video, chọn Video Format, kích Video Shape, chọn 

hình Rectangle: Beveled Rounded Corners. 

 

Hình 2.62: Thao tác thay đổi khung video  
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Task 5 

Open the powerpoint Test 1.3 in the MOS PP2019 Test 1 folder and do 

the following 

  On Slide 3 format the Competition Chart to show the Data Labels at 

Best Fit. 

 (Trên slide 3, định dạng biểu đồ Competition Chart để hiển thị Data 

Labels ở tùy chỉnh Best Fit). 

Gợi ý: 

  Vào slide 3, chọn biểu đồ -> Chart Design -> Add Chart Element -> 

Data Label -> Best Fit. 

 

Hình 2.63: Thao tác định dạng biểu đồ 

Task 6 

Open the powerpoint Test 1.2 in the MOS PP2019 Test 1 folder and do 

the following 

 On Slide 3 format the chart Legend to be positioned at the Bottom with 

a Solid Fill of Orange, Accent 2. 

 (Trên slide 3, định dạng Legend để nó đặt ở vị trí bên dưới với Solid Fill 

là Orange, Accent 2). 

Gợi ý: 

 Bước 1: Vào slide 3, chọn vào Legend của biểu đồ. 

 Bước 2: Chart Design ->  Add Chart Element -> Legend -> Bottom. 
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Hình 2.64: Thao tác định dạng Legend 

  Bước 3: Format -> Shape Fill -> Orange, Accent 2. 

 

 

Hình 2.65: Thao tác định dạng Orange, Accent 2 

Task 7 

Open the powerpoint Test 1.4 in the MOS PP2019 Test 1 folder and do 

the following 

 On Slide 5 insert a new row on top of the first table, and merge the cells. 

Type the words Customer Orientation in the Merged cell. 

 (Ở slide 5, chèn thêm 1 hàng vào trên bảng đầu tiên, merge cells dòng 

vừa thêm và nhập Customer Orientation).  
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Gợi ý 

  Bước 1: Vào slide 5, kích bảng đầu tiên -> Layout -> Insert Above -> 

Merge cells -> Nhập nội dung Customer Orientation. 

 

 

 

Hình 2.66: Thao tác nhập nội dung Customer Orientation 

Task 8 

Open the powerpoint Test 1.4 in the MOS PP2019 Test 1 folder and do 

the following 

 On Slide 3 change the Chart Type to Clustered Bar. 

 (Ở slide 3, thay đổi Chart Type thành Clustered Bar). 

 Gợi ý:   

Vào slide 3, kích chọn biểu đồ -> Chart Design -> Change Chart Type -

> Clustered Bar. 

 

Hình 2.67: Thao tác thay đổi Chart Type 
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Task 9 

Open the powerpoint Test 1.4 in the MOS PP2019 Test 1 folder and do 

the following 

On Slide 3 apply the Shape Style Colored Outline – Orange, Accent 2 

to the Chart. 

 (Ở slide 3, áp dụng kiểu hình Colored Outline – Orange, Accent 2 cho 

biểu đồ). 

Gợi ý 

  Vào slide 3, kích chọn biểu đồ -> Format -> trong nhóm Shape Style 

chọn Colored Outline – Orange, Accent 2. 

 

Hình 2.68: Thao tác áp dụng kiểu hình cho biểu đồ 

Task 10 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

On Slide 4, Convert the Smart Art graphic under the title OUR 

COLLECTION into Text. 

 (Trên slide 4, chuyển đổi Smart Art bên dưới tiêu đề OUR COLLECTION 

thành văn bản). 

Gợi ý: 

  Slide 4 → chọn Smartart trong slide → Convert → Convert to Text  



52 

 

 

Hình 2.69: Thao tác chuyển đổi Smart Art bên dưới tiêu đề OUR COLLECTION 

 thành văn bản 

Task 11 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

On Slide 4, change the video Playback options to Start On Click, and 

Rewind after Playing. 

 (Trên slide 4, thay đổi về tùy chọn của video: khi click chuột thì phát video, 

sau khi phát thì quay trở lại màn hình). 

Gợi ý: 

  Vào Slide 4 → Click vào video → Playback → Start → In click sequence 

→ Tích Rewind after Playing 

  

Hình 2.70: Thao tác thay đổi về tùy chọn của video  
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Task 12 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

On Slide 5 format the chart to have a shape style of Moderate Effect – Green 

Accent 6 with a weight of 6 pt. 

 (Trên slide 5 định dạng biểu đồ để có kiểu dáng Moderate Effect – Green 

Accent 6 với độ dày là 6 pt). 

Gợi ý: 

  Slide 5 → Click vào chart → Format (ở Chart tools) → More (ở shape 

styles) → Moderate Effect – Green Accent 6 → Shape outline → Weight: 6pt 

   

   

Hình 2.71: Thao tác định dạng biểu đồ  
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Task 13 

Open the powerpoint Test 2.3 in the MOS PP2019 Test 2 folder and do 

the following 

 On Slide 5 change the Table Style of the top table to Themed Style 2 – 

Accent 6. 

 (Trên slide 5 thay đổi kiểu bảng của bảng trên thành kiểu Themed Style 2 – 

Accent 6). 

 

Gợi ý: 

 Slide 5 → Chọn bảng (nằm ở trên Chart) → Table design → Table styles: 

Themed Style 2 – Accent 6 

 

Hình 2.72: Thao tác thay đổi kiểu bảng 

Task 14 

Open the powerpoint Test 2.3 in the MOS PP2019 Test 2 folder and do 

the following 

 On Slide 2 change the Chart Layout to Layout 4. 

 (Trên slide 2 thay đổi bố cục biểu đồ thành Layout 4). 

Gợi ý 

 Vào Slide 2 → Click chart → Chart design → Quick layout: layout 4 

 

Hình 2.73: Thao tác thay đổi bố cục biểu đồ thành Layout 4  
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Task 15 

Open the powerpoint Test 2.3 in the MOS PP2019 Test 2 folder and do 

the following 

 On slide 4, modify the chart type to be a 3-D Pie. 

 (Trên slide 4, sửa đổi loại biểu đồ thành 3-D Pie). 

Gợi ý 

Vào Slide 4 → Chọn chart trong slide → Chart design → Change chart type → Pie → 3D 

 

Hình 2.74: Thao tác sửa đổi loại biểu đồ thành 3-D Pie 

Task 16 

Open the powerpoint Test 2.4 in the MOS PP2019 Test 2 folder and do 

the following 

 On slide 5, add a row above the top row of the table. Merge the cells, and 

enter the text Yearly Spending. 

 (Trên slide 5, thêm 1 dòng ở bên trên dòng trên cùng của bảng, gộp các ô và 

nhập nội dung Yearly Spending). 

Gợi ý: 

 Vào Slide 5 → Nhấp vào bảng “Seniors” → Layout (ở table tools) → Insert 

above → Merge cells → Center → Nhập ND: Yearly Spending 
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Hình 2.75: Thao tác thêm 1 dòng ở bên trên dòng trên cùng của bảng 

Task 17 

Open the powerpoint Test 2.4 in the MOS PP2019 Test 2 folder and do 

the following 

 Convert the bulleted list on slide 6 to a Vertical Block List SmartArt. 

 (Chuyển đổi danh sách trên slide 6 thành Vertical Block List SmartArt). 

 Gợi ý: 

Vào Slide 6 → Click bullet → Home → Convert to smartart: Vertical Block 

List 

 

Hình 2.76: Thao tác chuyển đổi danh sách 

Task 18 

Open the powerpoint Test 2.3 in the MOS PP2019 Test 2 folder and do 

the following 

 On Slide 4, format the chart gridlines on the Primary Horizontal axis to 

show Major & Minor Gridlines. 

 (Trên slide 4 định dạng đường lưới trên biểu đồ để hiện thị Major & Minor 

Gridlines). 

Gợi ý: 

 Vào Slide 4 → Chọn Chart → Chart design → Add chart element → 

Gridlines → Primary Major Horizontal → Add chart element → Gridlines → 

Primary Minor Gridlines 
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Hình 2.77: Thao tác định dạng đường lưới trên biểu đồ để hiện thị 

2.2.5. Apply transitions and animations - Áp dụng hiệu ứng chuyển 

tiếp và hoạt cảnh 

Task 1 

Open the powerpoint Test 1.2  in the MOS PP2019 Test 1 folder and do 

the following 

On Slide 1, add the Cash Register sound to the first animation. 

 (Ở Slide 1, thêm âm thanh tên Cash Register vào hiệu ứng đầu tiên). 

Gợi ý: 

 Bước 1: Trên slide 1, vào Animation, kích vào Animation Pane. 

 

Hình 2.78: Thao tác thêm âm thanh tên Cash Register vào hiệu ứng đầu tiên 
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Bước 2: Nhấp phải chuột trên hiệu ứng đầu tiên, chọn Effect Options, ở mục 

Sound chọn âm thanh Cash Register -> OK. 

 

 
Hình 2.79: Thao tác chọn âm thanh Cash Register 

Task 2 

Open the powerpoint Test 1.3 in the MOS PP2019 Test 1 folder and do 

the following 

  Apply the Zoom animation to the title of Slide 1. 

 (Thêm hiệu ứng Zoom cho tiêu đề của slide 1). 

 Gợi ý: 

Vào slide 1, kích chọn tiêu đề, Animation -> Zoom. 

 

Hình 2.80: Thao tác thêm hiệu ứng Zoom cho tiêu đề của slide 1  

 



59 

 

Task 3 

Open the powerpoint Test 1.3 in the MOS PP2019 Test 1 folder and do 

the following 

 Apply the transition on Slide 1 to all of the slides in the presentation.

 (Áp dụng hiệu ứng chuyển trang ở slide 1 cho tất cả bài trình chiếu). 

Gợi ý: 

  Vào slide 1, Transition -> Apply to all. 

 

Hình 2.81: Thao tác áp dụng hiệu ứng chuyển trang ở slide 1 cho bài trình chiếu 

Task 4 

Open the powerpoint Test 1.3 in the MOS PP2019 Test 1 folder and do          

the following 

 Modify the transition on Slide 1 to Advance After 5 second, and not 

on click.  

 (Sửa đổi transition ở Slide 1 thành sau 5 giây và không cần kích chuột). 

Gợi ý: 

 Vào slide 1, Transition -> After: 0.5s -> Tắt On Mouse Click. 

 

Hình 2.82: Thao tác sửa đổi transition ở Slide 1 thành sau 5 giây  

Task 5 

Open the powerpoint Test 1.4 in the MOS PP2019 Test 1 folder and do 

the following 

 On Slide 5, change the animation of the text box EDUCATION to start After 

Previous with a 5.00 second delay. 

 (Ở slide 5, thay đổi hiệu ứng của hộp văn bản EDUCATION bắt đầu sau 

hiệu ứng trước 5 giây). 
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Gợi ý: 

 Vào slide 5, kích chọn hộp văn bản EDUCATION -> Animation -> 

Start: After Previous -> Delay: 0.5s. 

 

Hình 2.83: Thao tác thay đổi hiệu ứng của hộp văn bản 

Task 6 

Open the powerpoint Test 1.4 in the MOS PP2019 Test 1 folder and do 

the following 

 On slide 5, reorder the animations so that the label at the bottom is first, 

the top table is second, and the bottom table is third. 

 (Ở slide 5, sắp xếp lại thứ tự trình chiếu hiệu ứng sao cho cái nhãn đầu 

tiên, bảng trên cùng là thứ 2, bảng bên dưới là thứ 3). 

Gợi ý: 

 Vào slide 5, Animation -> Animation Pane -> sắp xếp lại thứ tự hiệu 

ứng theo bài yêu cầu bằng cách kéo thả hiệu ứng. 

 

Hình 2.84: Thao tác sắp xếp lại thứ tự trình chiếu hiệu ứng  
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Task 7  

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

Delete the Animation on Slide 2 under the heading Estimated Expenses. 

 (Xóa hiệu ứng trên slide 2 bên dưới tiêu đề Estimated Expenses). 

Gợi ý: 

 Vào Slide 2 → Chọn hình ở dưới “Estimated Expenses” → Delete  

 

Hình 2.85: Thao tác xóa Annotation 

Task 8 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

 Change the 1st animation slide 2 to have a 0.5 second duration. 

 (Thay đổi hiệu ứng số 1 ở slide 2 để có thời lượng 0.5 giây). 

Gợi ý: 

 Slide 2 → Animations → Animation Pane → ấn animation 1→ Duration: 0.5 

 

Hình 2.86: Thao tác thay đổi hiệu ứng số 1 ở slide 2 để có thời lượng 0.5 giây 
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Task 9 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

 Set your Timings to Advance Each Slide After 2 seconds. 

 (Cài đặt thời gian để tự động chuyển slide sau 2 giây). 

Gợi ý: 

 Transition → After: 2s → Bỏ on mouse click → Click apply to all 

 

  

Hình 2.87: Thao tác cài đặt thời gian để tự động chuyển slide sau 2 giây 

Task 10 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

 Clear the timing on All the Slides. 

 (Xóa thời gian trên tất cả các slide). 

Gợi ý: 

 Vào Transitions → Bỏ tích after → Apply to all 

Task 11 

Open the powerpoint Test 2.3 in the MOS PP2019 Test 2 folder and do 

the following 

Apply a swivel entrance animation to the Scrapbook Style Journal textbox. 

 (Áp dụng hiệu ứng xuất hiện swivel cho hộp văn bản Scrapbook Style 

Journal). 

Gợi ý: 

 Chọn “Scrapbook Style Journal” → Animation → Add Animation → 

Swivel  
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Hình 2.88: Thao tác áp dụng hiệu ứng xuất hiện swivel cho hộp văn bản  

Scrapbook Style Journal 

Task 12 

Open the powerpoint Test 2.3 in the MOS PP2019 Test 2 folder and do 

the following 

 On slide 3, change the second animation to Grow & Turn, and the duration 

of the second animation to 3.00 seconds. 

 (Trên slide 3 thay đổi hiệu ứng thứ hai thành Grow & Turn với thời lượng 

thực hiện 3 giây). 

Gợi ý: 

Vào Slide 3 → Animation → Chọn second animation → Grow & Turn → Duration: 3 

 

 

Hình 2.89: Thao tác thay đổi hiệu ứng thứ hai thành Grow & Turn  
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Task 13 

Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 folder and do 

the following 

Remove all animations from Slide 2. 

 (Xóa bỏ tất cả hiệu ứng ở slide 2). 

Gợi ý: 

 Vào Slide 2 → Animations → Animation pane → Chọn all → Delete 

(Remove) 

 

Hình 2.90: Thao tác xóa bỏ tất cả hiệu ứng ở slide 2 
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ĐỀ THAM KHẢO 

ĐỀ 1 

(Task 1-19: open the file Practice 1.1 in MOSPP2019 folder) 

Task 1: On the Slide Master change the theme color to Blue 

(Vào trong Slide Master thay đổi màu nền thành màu Blue) 

 Gợi ý: Vào View/ Master Views/ Slide Master trong nhóm 

Background/ color/Blue 

Task 2: On slide 2 create bulleted list from the text “When you click…sidebar”. 

For the bullet, use the picture Logo located in the MOSPP2019 folder 

 (Tạo các chỉ mục từ văn bản “When you click…sidebar”. Các chỉ mục 

sử dụng hình ảnh Logo từ thư mục MOSPP2019) 

 Gợi ý: Vào home tại nhóm Paragraph/bullets/bullets and numbering 

/picture/ from a file. Sau đó chọn đến thư mục chứa ảnh 

Task 3: In the right pane of the slide 3, insert the video cntt.mp4 located in the 

MOSPP2019 folder 

 (Bên phải của Slile 3 chèn video có tên cntt.mp4 trong thư mục 

MOSPP2019) 

 Gợi ý: Vào Insert Video chọn đúng tệp tin theo yêu cầu / Insert 

Task 4: Inspect this presentation and remove only Document Properties and 

Personal Information 

 (Quan sát bài trình chiếu rồi xoá bỏ Document Properties và Personal 

Information) 

 Gợi ý: 

Bước 1: File/ info / check for Issues 
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Bước 2: Kích chọn Inspect Document/ hiện thị Thông báo tạm dịch “ 

Trước khi bạn sử dụng Document Inspector. Hãy chắc chắn rằng bạn lưu lại 

sự thay đổi không? Bởi vì Document Inspector có thể xoá bỏ dữ liệu và không 

thể phục hồi sau đó. Bạn có muốn lưu lại tệp tin này hay không?  

Nếu muốn chọn “Yes”, còn lại chọn “No” 

Bước 3: Tại hộp thoại Document Inspector giữ nguyên các lựa chọn đã 

được đánh dấu. Sau đó kích vào Inspect 

 

Bước 4: Chọn Remove all tại Document Properties and Personal 

Information / Close 
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Task 5: Rehearse slide show timings and allows at least one second for each 

slide and any transition in the slide. Save the timings 

 (Rehearse thời gian trình chiếu và cho phép tối thiểu 1 giây cho một Slide 

và bất kì transition (chuyển trang) nào lưu lại timings) 

 Gợi ý:  

Bước 1: Vào Slide Show trong nhóm Set Up chọn Rehearse Timings  

 

Bước 2: chọn tối thiểu 1 giây cho mỗi trang trình chiếu 

Task 6: On Slide 3 change the video playback to start automatically when the 

slide loads and redisplay the title screen after the playback is finished 

 (Trên Slide 3 thay đổi lại playback cho video để bắt đầu một cách tự 

động khi slide được tạo và hiện thị lại tiêu đề màn hình sau khi playback kết 

thúc) 

 Gợi ý: 

 Bước 1 : Vào Video Tool / Playback 

 Bước 2: Trong nhóm Video options/ Start chọn automatically 

 Bước 3: Tích chọn ô Rewind after Playing 

Task 7: Apply Style 9 to the chart on Slide 6 

 (Áp dụng Style 9 cho biểu đồ trên Slide 6) 

Gợi ý: 

 Bước 1: Vào Slide 6 chọn đúng biểu đồ được yêu cầu 

 Bước 2: Vào Chart Tools / Design / Chart Styles / Style 9  

 



68 

 

Task 8: Modify the design of the table on slide 4 to Medium Style 4 – Accent 6 

 (Sửa đổi lại kiểu dáng thiết kế của bảng trên Slide 4 thành Medium Style 

4 – Accent 6) 

 Gợi ý: Kích vào bảng trên slide 4/ Table Tools / Design/ Table Styles/ 

Medium Style 4 – Accent 6 

Task 9: Change the colors of the SmartArt on slide 7 to Colored Fill – Accent 6 

 (Thay đổi lại màu sắc của SmartArt trên Slide 7 thành Colored Fill – 

Accent 6) 

 Gợi ý: Kích chọn vào SmartArt, chọn SmartArt Tools/ Design/Change 

Colors/ Colored Fill – Accent 6 

Task 10: Duplicate the slide title Presentaton Title 

 (Nhân bản slide có tiêu đề Presentaton Title) 

 Gợi ý: Kích vào Slide có tiêu đề như yêu cầu/ nhấp chuột phải chọn 

Duplicate slide 

Task 11: Make the silde title Thank You visible 

 (Làm cho Slide có tiêu đề Thank You hiện thị) 

 Gợi ý: Chọn Side Thank You / nhấp chuột phải chọn Hide Slide 

 

Task 12: Display the date in the uppper- right corner of handouts created from 

this presentation 

 (Hiển thị ngày ở góc trên bên phải của handouts được tạo từ bài trình 

chiếu này) 

 Gợi ý: 

 Bước 1: Vào View/ Master Views/ Handout Master/  

 Bước 2: Kích chọn vào ô Date trong nhóm placeholders/  

 Bước 3: Kích nút Close Master View 

Task 13: Reorder the presentation so the last slide title Student is slide 3  

 (Sắp xếp lại bài trình chiếu để slide cuối có tiêu đề Student là slide 3) 

 Gợi ý:  

Nhấp giữ chuột vào slide cuối cùng rồi di chuyển lên thành slide 3 
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Task 14: Change the Handout settings to print 3 slides per page 

 (Thay đổi cài đặt Handout settings để in 3 slide trên 1 trang) 

 Gợi ý: File/Print/ Full page Slides/ Handouts/ 3 Slides 

Task 15: On the title silde insert a Color Outline – Purple Accent 6 oval shape 

that in 2” (5.08 cm) hight and 3.6’’ (8.89 cm) wide. Posstion the shape behind 

the image of the bike 

 (Trên slide tiêu đề đầu chèn một hình oval có kiểu Color Outline – 

Purple Accent 6 với chiều cao 2” (5.08 cm) và chiều rộng 3.6’’ (8.89 cm) đặt 

hình đó ở vị trí dưới hình chiếc xe đạp) 

 Gợi ý:  

 Bước 1: Vào Insert/ Shapes/ oval 

 

 Bước 2: Kích chuột vào vùng để vẽ hình và thay đổi lại kiểu dáng theo 

đề yêu cầu tại Shape Styles chọn Color Outline – Purple Accent 6 

 

 Bước 3: Để đặt bên dưới chọn trong Format nhóm Arrange/ Send 

Backward/ Send Backward 
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 Bước 4: Chọn kích thước chiều cao và chiều rộng trong Format nhóm 

Arrange/ Size chọn Height 2’’, Width 3,6’’ 

 

Task 16: Change the view of the 3D Model on slide 6 to Above front Left 

 (Thay đổi của đối tượng 3D trên Slide 6 thành kiểu Above front Left) 

 Gợi ý:   

 Bước 1: Chọn Slide 6, kích vào đối tượng theo yêu cầu 

 Bước 2: Trong 3D Model Tools/ Format/ 3D Model Views/ Above front 

Left 

Task 17:  

Modify the design of the table on slide 5 to Medium Style 4 – Accent 6 

 (Sửa đổi lại kiểu dáng thiết kế của bảng trên Slide 4 thành Medium Style 

4 – Accent 6) 

Gợi ý: Kích vào bảng/ Table Tools / Design/ Table Styles/ Medium Style 

4 – Accent 6 

 

Chiều 

cao 

Chiều 

rộng 
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Task 18:  

Change the colors of the graphic on slide 6 to Colored Fill – Accent 1 

 (Thay đổi lại màu sắc của đối tượng đồ hoạ trên Slide 6 thành Colored 

Fill – Accent 1) 

Gợi ý: 

Bước 1: Kích chọn vào SmartArt 

Bước 2: Chọn SmartArt Tools/ Design/Change Colors/ Colored Fill – 

Accent 1 

 

 

Task 19: Animate the entrance of the list items on the slide 3 using the Fly in 

effect 

 (Tạo hiệu ứng hoạt cảnh xuất hiện cho các đề mục trong danh sách trên 

slide 3 bằng hiệu ứng Fly in.) 

Gợi ý: 

Bước 1: Chọn danh sách slide cuối 

Bước 2: Animations/ Fly in 
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(Task 20-36: open the file Practice 1.2 in MOSPP2019 folder) 

Task 20: On slide 3, create a table in the left placeholder with 3 columns and 6 

rows. Accept the default style 

 (Trên slide 3 tạo bảng ở khung đối tượng bên trái với 3 cột và 6 dòng 

chấp nhận kiểu dáng mặc định) 

 Gợi ý: 

 Bước 1: Vào Slide 3, kích vào đối tượng bảng.  

 Bước 2: Khi đó hiện thị hộp thoại Insert Table chọn: Number of colums: 

3; Number of rows: 6 -> OK 

Task 21: Create a custom slide show name Technology using slide 1,2,4 and 6 

 (Tạo một custom slide show với tên là Technology sử dụng cho slide 

1,2,4 và 6) 

          Gợi ý: 

          Bước 1: Vào Slide Show trong nhóm Start Slide Show/ Custom slide 

show/ Custom Shows/ New 

          Bước 2: Hiện thị hộp thoại Define Custom Show trong nhóm Slides in 

presentation, tích vào ô 1,2,4, và 6. Tại ô Slide show name gõ tên theo yêu 

cầu Technology 

           Bước 3: Kích vào Add/ OK/ Close 
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Task 22: Disable the Slide show options for narations timings and media 

controls 

 (Tắt tuỳ chọn trình chiếu cho narations timings and media controls) 

 Gợi ý: Vào Slide Show trong nhóm Set Up tích bỏ chọn Play Narations; 

Use Timings và Show Media Controls 

Task 23: On slide 2, apply the color Blue to the text 10%, 12% and 60% and 

equallize the character height. Leave all other text unchanged 

 (Trên Slide 2, áp dụng màu Blue (xanh) cho văn bản 10%, 12% and 60% 

và tuỳ chọn cân bằng lại chiều cao cho các kí tự đó. Để lại các văn bản khác 

không thay đổi) 

 Gợi ý: 

 Bước 1: Giữ phím Ctrl chọn 10% chọn tiếp 12% và 60% 

 Bước 2: Vào Home/ nhóm Font chọn Theme Colors/ Blue 

 Bước 3: Kích vào hộp thoại Font trên thẻ Font tích vào ô Equallize 

Character Height/ OK 

Task 24: On slide 5, apply the Inside: Bottom Right shadow effect to the 

illustration of the sun 

 (Trên slide 5 áp dụng kiểu hiệu ứng đổ bóng là Inside: Bottom Right 

cho hình mặt trời) 

 Gợi ý: Kích vào hình mặt trời cần định dạng/ Drawing Tools / Format / 

Shape Effects/ Shadow/ Inside: Bottom Right 

Task 25: On slide 3, crop the Image to an Oval shape. 

 (Trên slide 3, cắt đối tượng hình ảnh theo hình Oval) 

 Gợi ý: 

 Bước 1: Kích vào đối tượng hình ảnh trong Picture Tools/ Format 

 Bước 2: Trong nhóm Size chọn Crop/ Crop to Shape/ Oval 

Task 26: On the last slide, use the list to create a Basic Process SmartArt 

diagram 

 (Trên slide cuối cùng sử dụng danh sách để tạo SmartArt kiểu Basic 

Process) 
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 Gợi ý: Kích chọn danh sách vào Home/ nhóm Paragraph/ Convert to 

SmartArt/ Basic Process 

Task 27: Locate the center of the slide by displaying the alignment guides 

 (Xác định tâm của Slide bằng hiện thị alignment guides) 

 Gợi ý: Vào View/ nhóm Show tích chọn ô Guides 

Task 28: Change the chart on slide 4 to a Clustered Bar 

 (Thay đổi biểu đồ trên Slide 4 thành kiểu Clustered Bar) 

 Gợi ý: Chọn biểu đồ/ vào Chart Tools/ Design/ Chart Styles / Bar/ 

Clustered Bar 

Task 29: On the last Slide, reorder the shapes so the diagram Lesson 3 under 

Lesson 4  

 (Trong Slide cuối cùng, sắp xếp lại các hình để sơ đồ có Lesson 3 bên 

dưới Lesson 4) 

 Gợi ý: Kích chọn SmarArt Tools/ Design/ Move Down 

Task 30: Apply a transition effect duration of 1.50 to all of the slides in the 

presentation. 

 (Áp dụng hiệu ứng chuyển trang với duration (khoảng thời gian) 1.50 

cho tất cả các Slide trong bài trình chiếu) 

 Gợi ý: Vào Transitions/ nhóm Timing chọn Duration 1.50. Sau đó kích 

chọn Apply To All 

Task 31: Embed only the font characters used in this presentation. Save the 

presentation. 

 (Chỉ nhúng các phông chữ được dùng trong bài trình chiếu này. Lưu lại 

bài trình chiếu) 

 Gợi ý: 

 Bước 1: Vào File/ Options/ Save/ Embed only in the file/ Embed only 

the characters used in the presentation /OK 

 Bước 2: Kích biểu tượng lưu bài trình chiếu (Save) 

Task 32: Apply the Ripple transition to all of the slides 

 (Áp dụng hiệu ứng chuyển trang Ripple cho tất cả các Slide) 
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 Gợi ý: 

 Bước 1: Vào Transitions / Ripple 

 Bước 2: Trong nhóm Timing chọn Apply To All 

Task 33: On slide 5, modify the animation so all of the list items enter From 

Bottom-Right 

 (Trên Slide 5, thay đổi hiệu ứng để tất cả các đối tượng xuất hiện từ góc 

dưới bên phải) 

 Gợi ý: Vào Animations/ Effect Options/ From Bottom-Right 

Task 34: On slide 4, next to the list item CHART SLIDE insert a comment 

that reads Update the free to $90 

 (Trên Slide 3, bên cạnh nội dung CHART SLIDE chèn chú thích với 

nội dung để đọc được là Update the free to $90) 

 Gợi ý: Vào Review/ New Comment gõ đúng nội dung được yêu cầu 

Update the free to $90 

Task 35: On slide 5, modify the animation so list items appear in the order 

Table, Sun, Title: Table 

 (Trên Slide 5, thay đổi hiệu ứng sao cho danh sách các đối tượng xuất 

hiện theo thứ tự Table, Sun, Title: Table) 

 Gợi ý: Vào Animations/ Animations Pane để thay đổi thứ tự hiệu ứng 

theo yêu cầu 

Task 36: Add a Turntable animation to the 3D Model on slide 6. Configure it 

to play after the previous animation. 

 (Thêm 1 hiệu ứng cho đối tượng 3D Model kiểu Turntable trên slide 6. 

Thiết lập để phát sau đối tượng trước đó) 

 Gợi ý: 

 Bước 1: Vào Animations/ Add Animation/ Turntable 

 Bước 2: Trong nhóm Timing / Start chọn After Previous 
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ĐỀ 2 

(Task 1-18: open the file Practice 1.3 in MOSPP2019 folder) 

Task 1: On slide 2, crop the image to an Oval shape and resize it to a Height 

of 3.5” (8.9cm) and width of 4.5” (11.43cm) 

 (Trên Slide 2 cắt ảnh thành hình dáng Oval và thay đổi lại kích thước 

của nó với chiều cao 3.5” (8.9cm) và chiều rộng là 4.5” (11.43cm)) 

 Gợi ý: 

 Bước 1: Vào slide 2, kích đúp chuột với đối tượng hình ảnh trên Slide 

 Bước 2: Trên thẻ Picture Tools / Format/ Nhóm size chọn Crop/ Crop 

to shape/ Oval shape 

 Bước 3: Thay đổi kích thước tại Format/ Nhóm size chọn Height là 3.5” 

(8.9cm) và width là 4.5” (11.43cm) 

Task 2: Insert a legend above the chart on slide 4 

 (Chèn mô tả bên trên biểu đồ slide 4) 

 Gợi ý: 

 Bước 1: Chọn biểu đồ trên Silde 4 

 Bước 2: Vào Chart Tools/ Design/ trong nhóm Chart Layouts chọn 

Add Chart Element/ Legend/ Top 

Task 3: Convert the text on slide 2 to a Target List graphic 

 (Chuyển đối văn bản trên Slide 2 thành đối tượng đồ hoạ Target List) 

 Gợi ý: 

 Bước 1: Chọn đoạn văn bản 

 Bước 2: Trên thẻ Home/ nhóm Paragraph chọn Convert to SmartArt/ 

Target List 

Task 4: Navigate to the comment by Victoria Lindqvist that reads Should we 

show price range? And delete the comment. 

 (Điều hướng đến chú thích của tác giả Victoria Lindqvist có nội dung 

là Should we show price range? Rồi xoá đi ghi chú đó) 
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Gợi ý: 

 Bước 1: Vào Review/ Next/ Continue 

 Bước 2: Kích vào Show Comments/ Trên khung Comments bên phải 

chọn Comment cần xoá/ Delete 

Task 5: On the RECORDING slide, insert a Screen Recording of the video 

on the VIDEO Slide. Exclude Record Pointer and Audio. Select only the 

video area without the black borders. Begin the screen recording anywhere 

between 00:06:30 and 00:07:00 seconds and end between 00:13:30 and 

00:14:00 

 (Trên slide RECORDING chèn 1 video dạng Screen Recording (ghi 

lại màn hình) trên slide VIDEO. Không bao gồm Record Pointer và Audio. 

Chỉ chọn khu vực video không bao gồm đường viền màu đen. Bắt đầu ghi ở bất 

cứ vị trí nào nằm trong khoảng bắt đầu 00:06:30 và 00:07:00, kết thúc trong 

khoảng 00:13:30 và 00:14:00) 

 Gợi ý: 

 Bước 1: Vào Insert/ Screen Recording 

 Bước 2: Kích bỏ chọn Audio và Record Pointer 

 Bước 3: Kích vào Select Audio. Sau đó kéo vùng chọn k bao gồm vùng 

màu đen. Chọn khoảng thời gian bắt đầu và kết thúc theo yêu cầu 

 Bước 4: Kích chọn Record 

Task 6: Delete the Item 08 row from the table on the table slide 

 (Xoá đi dòng có nội dung Item 08 từ bảng trên slide the table) 

 Gợi ý: 

 Bước 1: Chọn dòng cần xoá trong bảng của slide table 

 Bước 2: Kích phải chuột/ Delete/ Delete row 

Task 7: On the silde VIDEO Edit the video End Time to stop exactly 14 

seconds into the video 

 (Trên slide VIDEO sửa đổi lại điểm kết thúc để video dừng chính xác ở 

14 giây) 
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Gợi ý: 

 Bước 1: Chọn đúng slide chứa video 

 Bước 2: Video Tools / Playback/ Trim Video/ End Time gõ 14/ OK 

Task 8: On the slide 8 Adjust the media window size to be 4.7’’(11.9 cm) high. 

Accept the default Adjusted width. 

          (Trên slide 8 điều chỉnh kích thước của cửa sổ media để được kích thước 

chiều cao là 4.7’’(11.9 cm) và chấp nhận hiệu chỉnh độ rộng mặc định) 

           Gợi ý: Trên slide 8 vào Video Tools/ nhóm size đặt Height là 4.7’’(11.9 

cm) 

Task 9: Rename the Untitled Section to Chart 

 (Đổi tên Untitled Section thành Chart) 

 Gợi ý: 

 Bước 1: Kích chuột phải vào Untitled Section/ Rename Section 

 Bước 2: Trong hộp thoại Rename Section ô Section name gõ Chart  

Task 10: Apply the Bevel Rectangle style to the image on the slide 3 

 (Áp dụng kiểu dáng Bevel Rectangle cho hình trên slide 3) 

 Gợi ý: 

 Bước 1: Kích đúp vào hình trên slide 3 

 Bước 2: Vào Picture Tools/ Format/ Picture Styles/ Bevel Rectangle 

Task 11: Reposition the center image on the slide 4 to Align Right and place it 

in front of the other two images 

 (Thay đổi lại vị trí của ảnh ở giữa trên slide 4 thành Align Right và nằm 

ở vị trí trên cùng so với 2 ảnh khác) 

 Gợi ý: 

 Bước 1: Chọn ảnh trên slide 4 

 Bước 2: Vào Picture Tools/ Format/ Align/ Align Right 

 Bước 3: Bring Forward/ Bring to Front 
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Task 11: Insert a Summary Zoom slides 1 and 2. Include all of the slides 

except the title slide. Accept all other defaulf settings. 

 (Chèn một slide Summary Zoom ở giữa slides 1 and 2)  

 Gợi ý: 

 Bước 1: Vào Insert/Zoom 

 Bước 2: Hiện thị hộp thoại Insert Summary Zoom. Tích chọn tất cả các 

slide ngoài slide tiêu đề 

Task 13: Create a PDF by using a feature in PowerPoint. Name the ducument 

Presentation and save it into the MOSPP2019 folder. Do not open the file 

after publishing 

 (Tạo 1 tệp PDF bằng cách sử dụng tính năng trong PowerPoint. Đặt tên 

Presentation và lưu lại trong thư mục MOSPP2019. Không mở file sau khi 

xuất bản) 

 Gợi ý: 

 Bước 1: File/ Export/Create PDF/XPS 

 Bước 2: Hiện thị hộp thoại Publish as PDF or XPS. Gõ tên Presentation 

tại ô Filename 

 Bước 3: Save as Type: chọn PDF (*pdf) 

Lưu ý: Không tích chọn ô: open file after publishing 

Task 14: Add the image Logo located in the MOSPP2019 folder to the bottom-

right corner of the silde master 

 (Thêm hình ảnh Logo trong thư mục MOSPP2019 vào góc dưới bên 

phải của silde master) 

 Gợi ý: 

 Bước 1: View/ Slide Master 

 Bước 2: Insert/ Picture/ chọn thư mục chứa ảnh.  

 Bước 3: Kích chọn vào ảnh cần chèn, kéo vào góc dưới bên 
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Task 15: Apply the Smoothly transition effect to all of the slides in this 

presention. 

 (Áp dụng hiệu ứng chuyển trang Smoothly cho tất cả slide trong bài trình 

chiếu) 

 Gợi ý: 

 Bước 1: Vào Transition/ Effect Options/ Smoothly 

 Bước 2: Kích chọn Apply to All 

Task 16: Animate the entrance of the list items on the slide 3 using the Fly in 

effect 

 (Tạo hiệu ứng hoạt cảnh xuất hiện cho các đề mục trong danh sách trên 

slide 3 bằng hiệu ứng Fly in.) 

 Gợi ý: 

 Bước 1: Chọn danh sách slide 3 

 Bước 2: Animations/ Fly in 

Task 17: Change the duration of the Transition to 0.75 and apply it to all the 

slides in this presention. 

 (Thay đổi thời gian thực hiện hiệu ứng chuyển trang là 0.75 và áp dụng 

cho tất cả slide trong bài trình chiếu.) 

 Gợi ý: 

 Bước 1: Vào Transition/ nhóm Timing/ chọn Duration là 0.75 

 Bước 2: Kích chọn Apply To All 

Task 18: Restrict editing by marking this presention as Final. 

 (Giới hạn việc sửa đổi đánh dấu bài trình chiếu là cuối cùng.) 

 Gợi ý: 

 Bước 1: Vào file/ Info/ Protect Presention/ Mark as Final 

(Task 19-35: open the file Practice 1.4 in MOSPP2019 folder) 

Task 19: Configure printing options to print slides 1,3 and 4 as full-page slides 

 (Cấu hình tuỳ chọn in để in slides 1,3 và 4 ở dạng full-page slides) 
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Gợi ý: 

 Bước 1: File/ print 

 Bước 2: Trong ô Slides chọn 1,3-4 

 Bước 3: Kích chọn Full Page Slides 

Task 20: Prepare this presention to be printed in Grayscale 

 (Chuẩn bị bài trình chiếu để in trong chế độ Grayscale) 

 Gợi ý: 

 Bước 1: File/ print 

 Bước 2: Color/ Grayscale 

Task 21: Format the text on slide 2 into two columns with 0.5’’(1.27cm) 

spacing between the columns 

 (Định dạng văn bản trên Slide 2 thành 2 cột với khoảng cách giữa 2 cột 

là 0.5’’(1.27cm)) 

 Gợi ý: 

 Bước 1: Chọn slide 2 

 Bước 2: Vào Home/ nhóm Paragraph/ Column/ More Columns 

 Bước 3: Xuất hiện hộp thoại Columns/ chọn số cột tại Numbers; 

Khoảng cách giữa các cột tại Spacing/ OK 

Task 22: On slide 5, add a new shape to the SmartArt graphic between 6th 

Grade: 

Basics and 7th Grade: Scientific Method. Insert the text Student into new 

shape 

 (Trên Slide 5, thêm 1 hình mới vào SmartArt ở giữa 6th Grade: 

Basics and 7th Grade: Scientific Method. Chèn văn bản Student vào hình mới 

đó) 

 Gợi ý: 

 Bước 1: Vào Slide 5, chọn SmartArt trên slide đó 

 Bước 2: Trên hộp Type your text here/ Tại vị trí ở giữa hai đối tượng cần 

chèn ấn phím enter để thêm đối tượng 
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 Bước 3: Gõ nội dung vào đối tượng vừa được thêm vào 

Task 23: On the last slide, change the animation path for the THANK YOU to 

Square 

 (Trên slide cuối cùng thay đổi hiệu ứng dịch chuyển cho THANK YOU 

thành kiểu Square) 

 Gợi ý: 

 Bước 1: Vào slide cuối cùng chọn đúng đối tượng 

 Bước 2: Vào Animation/ Square 

Task 24: Remove the Header and Footer from the Notes Master 

 (Xoá bỏ Header and Footer từ Notes Master) 

 Gợi ý: 

 Bước 1: vào View/ Notes Master 

 Bước 2: Kích bỏ chọn Header và bỏ chọn Footer 

Task 25: Change the presentation to be viewed in Widesscreen (16.9) and 

ensure the fit 

           (Thay đổi chế độ trình chiếu để hiện thị trong chế độ 16.9 và tuỳ chọn 

ensure the fit) 

           Gợi ý: Vào Design/ Slide Size/ Widescreen/ Ensure Fit 

Task 26: Configure print settings to the Notes Pages for the presentation 

           (Cấu hình lại cài đặt máy in để in chế độ Notes Pages cho bài trình 

chiếu) 

           Gợi ý: Vào file/ Print/ Notes Pages 

Task 27: On slide 4, add a Pareto Histogram chart using default settings and 

data 

           (Trên slide 4, thêm 1 biểu đồ kiểu Pareto Histogram sử dụng các cài 

đặt mặc định và dữ liệu) 

           Gợi ý: Vào slide 4. Chọn Insert/ Chart/ Histogram /Pareto/OK 

Task 28: Create an Upward Arrow Process SmartArt graphic on the last slide. 

           (Tạo 1 SmartAr kiểu Upward Arrow Process trên Slide cuối cùng) 
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           Gợi ý: Vào Insert/ SmartAr/ Process/ Upward Arrow 

Task 29: Add Alt Text that reads Sick Computer to graphic on slide 2 

           (Thêm thuộc tính Alt Text có nội dung Sick Computer vào đối tượng 

đồ hoạ trên slide 2) 

           Gợi ý: 

           Bước 1: Kích chuột phải vào đối tượng/ Edit Alt Text 

           Bước 2: Xuất hiện hộp thoại Alt Text gõ nội dung “Sick Computer” 

Task 30: On the last slide link the text someone@example.com to 

https//moon.vn /activeiid 

(Trên slide cuối cùng tạo siêu liên kết cho văn bản someone@example.com 

để liên kết tới trang web https//moon.vn /activeiid) 

           Gợi ý: 

           Bước 1: Chọn đối tượng cần liên kết trên Slide cuối 

           Bước 2: Insert/ Link 

           Bước 3: Xuất hiện hộp thoại Insert Hyperlink/ Link to chọn Existing 

File or Web Page. Gõ địa chỉ trang Web tại ô Address. 

Task 31: On the last slide, insert a text box in the lower-right quarter of the 

slide. Resize the width of the textbox to 2.5’’(6.35cm) and insert the text 

Questions? 

           (Trên slide cuối cùng, chèn 1 hộp văn bản ở góc dưới bên phải của slide. 

Thay đổi kích thước của hộp văn bản thành 2.5’’(6.35cm) và chèn văn bản 

Questions?) 

           Gợi ý: 

           Bước 1: vào Insert/ text box  

           Bước 2: Gõ nội dung  

           Bước 3: di chuyển về góc dưới phải và thay đổi kích thước với độ rộng 

2.5’’(6.35cm) 

Task 32: Change the layout of the silde 3 to Two Content. Apply an Moderate 

Effect – Lime, Accent 3 style to the shape 



84 

 

            (Thay đổi bố cục của Slide 3 thành Two Content. Áp dụng kiểu 

Moderate Effect – Lime, Accent 3 cho hình) 

           Gợi ý: 

           Bước 1: Vào Home/ Layout/ Two Content 

           Bước 2: Chọn hình trong Slide 3 vaò Format/ Shape Styles/ Moderate 

Effect – Lime, Accent 3 

Task 33: Apply a Blue, Solid Fill background to slide 2. 

           (Áp dụng Blue, Solid Fill vào nền slide 2.) 

           Gợi ý: 

           Bước 1: Vào slide 2 chọn Design/ Format Background 

           Bước 2: Kích chọn Solid Fill 

           Bước 3: Trong mục Color/ Blue 
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ĐỀ 3 

(Task 1-3 – open the file Practice 1.5 in MOSPP2019 folder) 

Task 1: Change the Page Setup to have a Custom size of 1.7” (19.05 cm) width 

x 10 (25.4 cm) height and an orientation of the notes. Handouts & outline to 

be Landscape Ensure the content fits the new slide size. 

           (Thay đổi cài đặt trang có kích thước tuỳ chọn kích cỡ chiều rộng 1.7” 

(19.05 cm) và độ cao là 10 (25.4 cm). Hướng của tài liệu Handouts & outline 

là chiều ngang. Chắc chắn là chọn tuỳ chọn nội dung phù hợp với kích thước 

slide mới) 

          Gợi ý:  

          Bước 1: Design/ Slide size/ Custom Slide Size 

          Bước 2: Trong hộp thoại Slide Size, gõ độ rộng 1.7” (19.05 cm) và độ 

cao là 10 (25.4 cm). Phần Notes Handouts & outline chọn Landscape/ OK 

          Bước 3: Hiện thị hộp thoại chọn Ensure Fit/ New Slide Size 

Task 2: Use the New Window to open the current presentation in a new 

window and use the Arrange All tool to see all the open presentations 

           (Sử dụng New Window để mở tài liệu hiện tại trong cửa sổ mới và sử 

dụng công cụ Arrange All để nhìn thất tất cả các bài trình chiếu đang mở) 

           Gợi ý: 

           Bước 1: Vào View/ New Window 

           Bước 2: Vào View/ Arrange All 

           Bước 3: Hiện thị cửa sổ Opening a New page/ continouns 

Task 3: Save the entire presentation as the PDF named PowerPoint01.pdf in 

the MOSPP2019 Folder. Make sure the Open File After Publishing option is 

unchecked. 

           (Lưu bài trình chiếu hiện tại dưới định dạng kiểu PDF với tên 

PowerPoint01.pdf trong thư mục MOSPP2019. Chắc chắn rằng tuỳ chọn file 

Open File After Publishing không được đánh dấu.) 

           Gợi ý: File/ Export/ Create PDF/ gõ tên/ Create 
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Task 4-9 Open the powerpoint Test 1.1 in the MOS PP2019 Test 1 folder  

Task 4: In Slide 2, apply the Fill: Lavender, Accent color 1; Shadow style to 

the word art Introduction. 

 (Áp dụng kiểu dáng chữ Fill: Lavender, Accent color 1; Shadow cho 

chữ nghệ thuật Introducion). 

 B1: Chọn slide 2, kích vào chữ nghệ thuật Introduction. 

 B2: Chọn Shape Format, trong khung WordArt style chọn kiểu dáng chữ 

Fill: Lavender, Accent color 1; Shadow. 

        

Task 5: On slide 4 Reset the Picture and then Crop the picture to a Shape 

named Rectangle: Diagonal Corners Snipped. 

 (Ở slide 4, đưa bức tranh về nguyên dạng ban đầu và cắt bức tranh theo 

khung hình Rectangle: Diagonal Corners Snipped). 

 B1: Chọn slide 4, kích vào bức tranh. 

 B2: Chọn Format Picture, trong khung Adjust chọn Reset Picture. 

 B3: Trong khung Size, chọn Crop, Crop to Shape, chọn đúng kiểu dáng 

Rectangle: Diagonal Corners Snipped.                

Task 6: Change the view to Slide Sorter and change the Zoom to 200%. 

 (Thay đổi kiểu hiện thị thành Slide Sorter và thay đổi phóng đại lên 

200%). 

 B1: Vào View, trong khung Presentation Views chọn Slide Sorter. 

 B2: Trong khung Zoom chọn Zoom, 200% -> OK 

Task 7: Set up a slide show for this presentation so that it can be browsed by 

an individual, and will Loop continuously until the ESC key is hit. Accept 

all other default settings. 
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 (Set up a slide show cho bài trình chiếu này để ở chế độ browsed by an 

individual và Loop continuously until the ESC key. Chấp nhận mọi định 

dạng khác của bài). 

 B1: Chọn Slide Show, trong nhóm Set Up chọn Set up a slide show. 

 B2: Chọn browsed by an individual và Loop continuously until the 

ESC key –> OK. 

Task 8: Create a Custom Slide Show with only the slide Goals every day and 

the slide Study. 

 (Tạo Custom Slide Show cho mỗi slide Goals every day và Study). 

 B1: Vào Slide show, trong khung Start Slide show chọn Custom Slide 

Show. 

 B2: New -> Kích chọn Goals every day và Study -> OK. 

Task 9: Find all of the occurrences of the word Veus and correct them to Venus. 

 (Tìm tất cả các từ Veus trong bài và sửa lại thành Venus). 

 B1: Chọn Home, trong nhóm Editing chọn replace. 

 B2: Đánh từ Veus vào khung Find what và Venus vào khung Replace 

with -> Replace all. 

Task 10-19 Open the powerpoint Test 1.2 in the MOS PP2019 Test 1 

folder  

Task 10: Start the slide show from the beginning. On slide 5 use the 

highlighter with Red ink and underline the first sentence. Save all annotations. 

 (Bắt đầu slide show từ đầu (beginning). Ở slide 5 dùng highlighter màu 

đỏ (Red) ink, gạch chân dưới câu đầu tiên trong slide. Lưu tất cả). 

 B1:  Vào Slide show, trong nhóm Start slide show chọn From 

Beginning. 

 B2: Ấn đến slide 5, click phải chuột chọn Pointer Options, chọn tiếp Ink 

Color đổi sang màu đỏ và gạch chân câu đầu tiên trong slide. 

 B3: Nhấm phím ESC, chọn Keep.     

Task 11: On Slide 2 insert a Clustered Column Chart inside the empty text 

box. Resize the Chart Data Range to include only 2 categories and 2 series. 
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Rename the Categories: Students and Adults. Name the Series: Can Read and 

Can’t Read. Insert the Data from the text box on Slide 2 called Reading 

Statistics. 

 (Ở Slide 2 chèn biểu đồ cột có tên Clustered Column Chart cho hộp 

văn bản. Thay đổi Chart Data Range để chỉ bao gồm 2 categories và 2 series. 

Đổi tên cho Categories thành: Students và Adults. Tên của Series thành: Can 

Read và Can’t Read. Chèn dữ liệu từ phần văn bản Reading Statistics trên 

Slide 2). 

 B1: Vào slide 2, chọn biểu đồ Clustered Column Chart trong mục 

Column. 

 B2: Dịch kích thước biểu đồ để chỉ còn 2 cột 2 hàng, đổi tên hàng, cột 

theo yêu cầu đề bài, nhập dữ liệu từ phần Reading Statistics vào biểu đồ. 

Task 12: Convert the question list in Slide 5 to the Vertical Bullet List 

SmartArt. 

 (Chuyển đổi danh sách các câu hỏi trên Slide 5 thành sơ đồ có tên 

Vertical Bullet List). 

 B1: Di chuyển đến slide 5, kích chọn danh sách, chọn Home, trong nhóm 

Paragraph chọn Convert to SmartArt. 

 B2: Chọn sơ đồ có tên Vertical Bullet List trong nhóm List. 

Task 13: Modify the Text Box on slide 3 adding the Shape Fill Gradient 

Linear Down. 

 (Sửa đổi Text Box trên slide 3 có hiệu ứng Shape Fill Gradient Linear 

Down). 

 B1: Di chuyển đến slide 3, kích chọn text box. 

 B2: Shape Format -> Shape Fill -> Gradient -> Linear Down. 

Task 14: Change the print settings of the document to Uncollated, and 

Grayscale. 

 (Thay đổi cài đặt in ấn của tài liệu thành Uncollated và Grayscale). 

 B1: File -> Print  

 B2: Collated đổi thành Uncolleted. 



89 

 

 B3: Color đổi thành Grayscale. 

Task 15: On slide 4, apply the Table hierarchy layout, and the Subtle Effect 

style to the SmartArt.  

 (Ở slide 4, áp dụng bố cục Table hierarchy và kiểu dáng Subtle Effect 

cho SmartArt). 

 B1: Vào slide 4, kích vào SmartArt. 

 B2: Chọn SmartArt Design, chọn lại bố cục Table hierarchy. 

 B3: Vào SmartArt Style chọn kiểu dáng Subtle Effect. 

Task 16: On slide 2, change the shape of the video placeholder to the 

Rectangle:  Beveled Rounded Corners type. 

 (Ở slide 2, thay đổi khung video thành kiểu Rectangle: Beveled 

Rounded Corners). 

 Ở slide 2, kích vào video, chọn Video Format, kích Video Shape, chọn 

hình Rectangle: Beveled Rounded Corners. 

Task 17: Add a section above Slide 1 named Introduction and a section above 

Slide 3 named SWOT.  

 (Thêm vào trên Slide 1 1 section, đặt tên Introduction và 1 section trên 

Slide 3 tên SWOT). 

 B1: Click chuột phải trên slide 1, chọn Add Section, đánh tên vào mục 

Section Name -> Rename. 

 B2: Click chuột phải trên slide 3, chọn Add Section, đánh tên vào mục 

Section Name -> Rename.         

Task 18: On Slide 1, add the Cash Register sound to the first animation. 

 (Ở Slide 1, thêm âm thanh tên Cash Register vào hiệu ứng đầu tiên). 

 B1: Trên slide 1, vào Animation, kích vào Animation Pane. 

 B2: Nhấp phải chuột trên hiệu ứng đầu tiên, chọn Effect Options, ở mục 

Sound chọn âm thanh Cash Register -> OK. 

Task 19: On Slide 2, select the words Fusion Tomo in the title and add a 

comment that says Delete Fusion Tomo so that the title is SWOT Video. 
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 (Ở Slide 2, tìm kiếm từ Fusion Tomo trong thanh tiêu đề và thêm 

comment: Delete Fusion Tomo so that the title is SWOT Video). 

 Chọn slide 2, quét chọn từ đề yêu cầu Fusion Tomo. 

 Vào Review chọn New Comment, gõ nội dung Delete Fusion Tomo so 

that the title is SWOT Video. 

Task 20-29 Open the powerpoint Test 1.3 in the MOS PP2019 Test 1 

folder  

Task 20: In the current presentation Delete the second Comment in the 

document. 

 (Trong bài trình chiếu hiện tại xóa đi comment thứ hai). 

 Review -> Show Comment -> đến comment thứ 2, Delete. 

Task 21: On Slide 3 format the Competition Chart to show the Data Labels 

at Best Fit. 

 (Trên slide 3, định dạng biểu đồ Competition Chart để hiển thị Data 

Labels ở tùy chỉnh Best Fit). 

 Vào slide 3, chọn biểu đồ -> Chart Design -> Add Chart Element -> Data 

Label -> Best Fit. 

Task 22: On Slide 3 format the chart Legend to be positioned at the Bottom 

with a Solid Fill of Orange, Accent 2. 

 (Trên slide 3, định dạng Legend để nó đặt ở vị trí bên dưới với Solid Fill 

là Orange, Accent 2). 

 B1: Vào slide 3, chọn vào Legend của biểu đồ. 

 B2: Chart Design ->  Add Chart Element -> Legend -> Bottom. 

  B3: Format -> Shape Fill -> Orange, Accent 2. 

Task 23: Apply the Zoom animation to the title of Slide 1. 

 (Thêm hiệu ứng Zoom cho tiêu đề của slide 1). 

 Vào slide 1, kích chọn tiêu đề, Animation -> Zoom. 

Task 24: On Slide 4, apply the Loops motion path to the image. 

 (Ở slide 4, áp dụng hiệu ứng đường chuyển động Loops cho bức ảnh). 
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 Vào slide 4, kích vào bức ảnh, Animation -> Loops. 

Task 25: Apply the transition on Slide 1 to all of the slides in the presentation.

 (Áp dụng hiệu ứng chuyển trang ở slide 1 cho tất cả bài trình chiếu). 

  Vào slide 1, Transition -> Apply to all. 

Task 26: Modify the transition on Slide 1 to Advance After 5 second, and not 

on click.  

 (Sửa đổi transition ở Slide 1 thành sau 5 giây và không cần kích chuột). 

 Vào slide 1, Transition -> After: 0.5s -> Tắt On Mouse Click. 

Task 27: In Slide 4, set the text box with the bulleted list to have Two Columns. 

 (Ở slide 4, thiết lập hộp văn bản với bulleted list thành 2 cột). 

 Vào slide 4, kích chọn danh sách  -> Home -> Trong nhóm Paragraph 

chọn Two Columns. 

Task 28: Insert additional slides to the end of the current slideshow using the 

outline file Outline.docx. 

 (Chèn thêm 1 slide vào cuối bài trình chiếu, sử dụng outline 

Outline.docx). 

 Chọn slide cuối cùng -> Home -> New Slide -> Slide from outline -> 

Outline.docx -> Insert. 

 Task 29: Create a handout of the presentation with blank lines below the slides. 

Save the word document that opens as MyHandout.docx in your 

\GMetrixTemplates folder. Close the Word document after saving. 

 (Tạo handout cho bài trình chiếu với tùy chọn blank lines below the 

slides. Lưu tài liệu Word với tên MyHandout.docx vào GMetrixTemplates 

folder. Đóng tài liệu word vừa lưu). 

 B1: File -> Export -> Create Handouts -> blank lines below slides -> 

OK. 

 B2: Mở tài liệu word, lưu lại với tên MyHandout.docx (Home -> Save 

As vào GMetrixTemplates folder -> Đóng tập tin lại. 

Task 30-39 Open the powerpoint Test 1.4 in the MOS PP2019 Test 1 

folder  
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Task 30: On Slide 5 insert a new row on top of the first table, and merge the 

cells. Type the words Customer Orientation in the Merged cell. 

 (Ở slide 5, chèn thêm 1 hàng vào trên bảng đầu tiên, merge cells dòng 

vừa thêm và nhập Customer Orientation).  

 Vào slide 5, kích bảng đầu tiên -> Layout -> Insert Above -> Merge cells 

-> Nhập nội dung Customer Orientation. 

Task 31: On Slide 3 change the Chart Type to Clustered Bar. 

 (Ở slide 3, thay đổi Chart Type thành Clustered Bar). 

 Vào slide 3, kích chọn biểu đồ -> Chart Design -> Change Chart Type -

> Clustered Bar. 

Task 32: On Slide 5, change the animation of the text box EDUCATION to 

start After Previous with a 5.00 second delay. 

 (Ở slide 5, thay đổi hiệu ứng của hộp văn bản EDUCATION bắt đầu sau 

hiệu ứng trước 5 giây). 

 Vào slide 5, kích chọn hộp văn bản EDUCATION -> Animation -> 

Start: After Previous -> Delay: 0.5s. 

Task 33: On Slide 3 apply the Shape Style Colored Outline – Orange, Accent 

2 to the Chart. 

 (Ở slide 3, áp dụng kiểu hình Colored Outline – Orange, Accent 2 cho 

biểu đồ). 

 Vào slide 3, kích chọn biểu đồ -> Format -> trong nhóm Shape Style 

chọn Colored Outline – Orange, Accent 2. 

Task 34: On slide 5, reorder the animations so that the label at the bottom is 

first, the top table is second, and the bottom table is third. 

 (Ở slide 5, sắp xếp lại thứ tự trình chiếu hiệu ứng sao cho cái nhãn đầu 

tiên, bảng trên cùng là thứ 2, bảng bên dưới là thứ 3). 

 Vào slide 5, Animation -> Animation Pane -> sắp xếp lại thứ tự hiệu ứng 

theo bài yêu cầu bằng cách kéo thả hiệu ứng. 

Task 35: Create a New Photo Album and insert the pictures photo1.jpg, 

photo2.jpg and photo3.jpg. These images can be found in your GMetrix 
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Templates folder. Order the pictures by photo2.jpg first, photo3.jpg second, 

and photo1.jpg third. 

 (Tạo mới 1 album ảnh sau đó chèn các hình ảnh photo1.jpg, photo2.jpg 

và photo3.jpg trong thư mục GMetrix Templates. Sắp xếp thứ tự các ảnh: 

photo2.jpg thứ nhất, photo3.jpg thứ hai và photo1.jpg thứ ba. 

 B1: File -> New -> Blank Presentation -> Insert -> Photo Album -> New 

Photo Album. 

 B2File/Disk -> GMetrix Templates -> chọn 3 hình -> Insert -> sắp xếp 

lại hình ảnh theo thứ tự photo2.jpg thứ nhất, photo3.jpg thứ hai và photo1.jpg 

thứ ba -> Create. 

Task 36: Select Slide 3, Change the view of the presentation to Notes Page. 

Below Slide 3 add the note. Take reading with you through technology. 

 (Chọn slide 3, thay đổi kiểu hiển thị của bài trình chiếu thành Notes 

Page. Bên dưới slide 3 gõ văn bản Take reading with you through 

technology). 

 Ở slide 3, View -> Notes Page -> nhập nội dung đề yêu cầu: Take 

reading with you through technology. 

Task 37: Apply a footer to all of the slides in the presentation except the title 

slide. The footer should include the date and time set to update automatically, 

the slide number, and a footer that reads: All Rights Reserved. Accept all other 

default. 

 (Áp dụng footer cho tất cả các slide trong bài trình chiếu ngoại trừ slide 

tiêu đề. Footer bao gồm ngày và giờ được thiết lập tùy chỉnh tự động, số trang 

slide và nội dụng foorter: All Rights Reserved. Chấp nhận mọi mặc định khác). 

 Insret -> Header and Footer -> Date and Time (Update automatically), 

Slide number, Footer: All Rights Reserved -> Don’t show on title slide -> 

Apply to all. 

Task 38: Change the view of the slideshow to Grayscale, and show Gridlines. 

 (Thay đổi kiểu hiện thị của bài trình chiếu thành Grayscale và hiển thị 

đường lưới Gridlines). 

 View -> Grayscale, Gridlines. 
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Task 39: In the document properties, add the title Staff  Traning. 

 (Trong thuộc tính tài liệu , thêm tiêu đề là Staff  Traning). 

 File -> Info -> Title: Staff  Traning. 

ĐỀ 4 

Task 1-10 Open the powerpoint Test 2.1 in the MOS PP2019 Test 2 folder 

Task 1: Start Recording from Beginning of the current Slideshow. Click through 

to the end of the slideshow. 

 (Bắt đầu quay từ slide đầu của bài trình chiếu. Kích qua đến slide cuối cùng). 

 Slide show → Record Slide Show → Record from Beginning → Start 

Recording → Click đến slide cuối cùng. 

Task 2: Change the current Presentation Theme to Retrospect. 

 ( Thay đổi chủ đề của bài trình chiếu từ Theme thành Retrospect). 

 Design → Retrospect. 

Task 3: Set the Orientation of the current presentation to be Portrait with Ensure 

Fit selected. 

 (Thiết lập hướng của bài trình chiếu thành Portrait với Ensure Fit). 

 Design → Customize → Slide size → Custom slide size → Portrait (ở mục 

Slides) → Ensure Fit      

Task 4: Change the Powerpoint Autocorrect Options to not show the Auto 

Correct Options buttons. 

 (Thay đổi tùy chọn tự động sửa đổi để không hiển thị Auto Correct Options). 

 File → Options → Proofing → AutoCorrect Options → bỏ tích show the 

AutoCorrect Options 

Task  5: On Slide 3 format the picture by changing the Brightness to - 40% and 

Contrast to +20%. 

 (Trên slide 3 định dạng hình ảnh thành độ sáng -40%, Contrast tăng +20%). 

 Chọn Slide 3 → Nhấn vào hình ảnh → Corrections → Brightness to -40% 

and Contrast to +20% 
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Task 6: On Slide 3, center the title text in the textbox that says INCOME, and apply 

the Transform Deflate text effect. Change the text of the word art to read OUR 

INCOME. 

 (Trên slide 3, căn chỉnh tiêu đề có nội dung là INCOME, áp dụng hiệu ứng 

Transform Deflate cho văn bản và thay đổi nội dung văn bản thành OUR 

INCOME). 

 Chọn slide 3 → Center (mục Paragraph) → Click “INCOME” → Shape 

format → Text effects → Transform Deflate → đổi thành “OUR INCOME” 

Task 7: Mark the presentation as final. 

 (Đánh dấu bài trình chiếu là phiên bản cuối cùng). 

 File → Info → Protect presentation → Mark as final → OK → OK 

Task 8: On Slide 1, format the text in the text box containing the title Training Day 

to be Center aligned and with Italic text. 

 (Trên slide 1, định dạng hộp văn bản chứa tiêu đề Training Day: căn giữa và 

in nghiêng). 

 Chọn tiêu đề “Training Day” → Center (ở Paragraph) → click “I ”  

Task 9: Delete Slides 4 to 8 the same time. 

 (Xóa cùng lúc từ slide 4 cho đến slide 8). 

 Giữ phím Ctrl + nhấn chọn slide 4 đến 8 → Nhấn phim delete 

Task 10: Delete the Annotation on Slide 2 under the heading Estimated Expenses. 

 (Xóa Annotation trên slide 2 bên dưới tiêu đề Estimated Expenses). 

 Slide 2 → Chọn hình ở dưới “Estimated Expenses” → Delete  

Task 11-20 Open the powerpoint Test 2.2 in the MOS PP2019 Test 2 

folder  

Task 11: On Slide 4, Convert the Smart Art graphic under the title OUR 

COLLECTION into Text. 

 (Trên slide 4, chuyển đổi Smart Art bên dưới tiêu đề OUR COLLECTION 

thành văn bản). 

 Slide 4 → chọn Smartart trong slide → Convert → Convert to Text  
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Task 12: On Slide 4, change the video Playback options to Start On Click, and 

Rewind after Playing. 

 (Trên slide 4, thay đổi về tùy chọn của video: khi click chuột thì phát video, 

sau khi phát thì quay trở lại màn hình). 

 Slide 4 → Click vào video → Playback → Start → In click sequence → Tích 

Rewind after Playing 

Task 13: Change the 1st animation slide 2 to have a 0.5 second duration. 

 (Thay đổi hiệu ứng số 1 ở slide 2 để có thời lượng 0.5 giây). 

Slide 2 → Animations → Animation Pane → ấn animation 1 → Duration: 0.5 

Task 14: On Slide 3 format the image to have a Picture Effect Shadow of Inner 

with Inside Left effect. 

 (Trên slide 3, định dạng bức ảnh để có hiệu ứng đổ bóng với tùy chọn Inside 

Left). 

 Slide 3 → Click hình ảnh → Picture format → Picture effects → Shadow → 

Inner → Inside Left 

Task 15: Set your Timings to Advance Each Slide After 2 seconds. 

 (Cài đặt thời gian để tự động chuyển slide sau 2 giây). 

 Transition → After: 2s → Bỏ on mouse click → Click apply to all 

Task 16: On Slide 1 format the image to have a hyperlink of www.fusiontomo.com. 

 (Trên slide 1, định dạng bức ảnh để có siêu liên kết www.fusiontomo.com). 

 Slide 1 → Nhấn chuột phải vào hình ảnh → Hypelink → Address: 

www.fusiontomo.com 

 Task 17: On Slide 5 format the chart to have a shape style of Moderate Effect – 

Green Accent 6 with a weight of 6 pt. 

 (Trên slide 5 định dạng biểu đồ để có kiểu dáng Moderate Effect – Green 

Accent 6 với độ dày là 6 pt). 

 Slide 5 → Click vào chart → Format (ở Chart tools) → More (ở shape styles) 

→ Moderate Effect – Green Accent 6 → Shape outline → Weight: 6pt  

Task 18: In Slide 2, add Star Bullets to each point in the main textbox. 

 (Trên slide 2 thêm Star Bullets cho mỗi điểm trên hộp văn bản chính). 

http://www.fusiontomo.com/
http://www.fusiontomo.com/
http://www.fusiontomo.com/
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 Slide 2 → Click Bullets trong slide → Bullet (ở paragraph) → Star Bullets  

Task 19: Clear the timing on All the Slides. 

 (Xóa thời gian trên tất cả các slide). 

 Transitions → Bỏ tích after → Apply to all 

Task 20: Select Slide 3 and Start Recording from Current Slide. Record to the 

end of the presentation. 

 (Chọn slide 3 và bắt đầu quay bài trình chiếu từ slide hiện tại, ghi hình cho 

đến cuối bài trình chiếu). 

 Slide 3 → Slide show → Record Slide show → Record from Current Slide  

→ Start Recording → Click đến slide cuối cùng 

Task 21-30 Open the powerpoint Test 2.3 in the MOS PP2019 Test 2 

folder  

Task 21: On Slide 5 change the Table Style of the top table to Themed Style 2 – 

Accent 6. 

 (Trên slide 5 thay đổi kiểu bảng của bảng trên thành Themed Style 2 – Accent 6). 

 Slide 5 → Chọn bảng (nằm ở trên Chart) → Table design → Table styles: 

Themed Style 2 – Accent 6 

Task 22: On Slide 4, format the chart gridlines on the Primary Horizontal axis to 

show Major & Minor Gridlines. 

 (Trên slide 4 định dạng đường lưới trên biểu đồ để hiện thị Major & Minor 

Gridlines). 

 Slide 4 → Chọn Chart → Chart design → Add chart element → Gridlines 

→ Primary Major Horizontal → Add chart element → Gridlines → Primary Minor 

Gridlines 

Task 23: On Slide 2 change the Chart Layout to Layout 4. 

 (Trên slide 2 thay đổi bố cục biểu đồ thành Layout 4). 

 Slide 2 → Click chart → Chart design → Quick layout: layout 4 

Task 24: Change the theme colors of the presentation to Grayscale and set the zoom 

level to 60%. 
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 (Thay đổi màu chủ đề của bài trình chiếu thành Grayscale và thiết lập độ 

phóng đại thành 60%). 

 B1: Design → Variants → Colors: Grayscale  

 B2: View → Zoom:60%  

Task 25: Modify the current photo album so that the pictures are displayed in black 

and white. Reoder the pictures so that the first picture is last, and apply the Facet 

theme to the slideshow. 

 (Sửa đổi lại album ảnh hiện tại để các hình ảnh được hiển thị trong chế độ 

đen và trắng. Sắp xếp lại các bức ảnh để hình đầu tiên là cuối cùng và áp dụng chủ 

đề Facet vào bài trình chiếu). 

Insert → Photo ablum → Edit photo ablum → Click “all picture black and 

white” → Di chuyển “picture1” xuống cuối cùng → Browse: Facet.thmx → Select 

→ Update  

Task 26: Delete all the slides except for the title slide in the presentation. 

 (Xóa toàn bộ slide trừ slide tiêu đề của bài trình chiếu). 

 Nhấn giữ Ctrl + chọn Slide 2 đến hết → Delete 

Task 27: On slide 7, modify the body textbox to have 3 columns, and apply the 

Colored Outline – Gold,  Accent 4 style. 

 (Trên slide 2, sửa đổi văn bản để thành 3 cột và áp dụng màu Outline – Gold, 

Accent 4). 

 Slide 2 → Nhấn bullet trong slide → Home → Column: three → Shape 

format → More → Colored Outline – Gold,  Accent 4   

Task 28: On slide 4, modify the chart type to be a 3-D Pie. 

 (Trên slide 4, sửa đổi loại biểu đồ thành 3-D Pie). 

 Slide 4 → Chọn chart trong slide → Chart design → Change chart type → Pie → 3D 

Task 29: Apply a swivel entrance animation to the Scrapbook Style Journal 

textbox. 

 (Áp dụng hiệu ứng xuất hiện swivel cho hộp văn bản Scrapbook Style 

Journal). 
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 Chọn “Scrapbook Style Journal” → Animation → Add Animation → 

Swivel    

Task 30: On slide 3, change the second animation to Grow & Turn, and the 

duration of the second animation to 3.00 seconds. 

 (Trên slide 3 thay đổi hiệu ứng thứ hai thành Grow & Turn với thời lượng 

thực hiện 3 giây). 

 Slide 3 → Animation → Chọn second animation → Grow & Turn → Duration: 3 

Task 31-40 Open the powerpoint Test 2.4 in the MOS PP2019 Test 2 

folder  

Task 31: Delete the comment in slide 1. Add a comment to the heading of slide 5 

that reads Cite your sources. 

 (Xóa comment trong slide 1, thêm comment vào tiêu đề của slide 5 với nội 

dung Cite your sources). 

 Slide 1 → Click comment → Review → Delete → Đến slide 5 → Click 

heading trong slide → New comment: Cite your sources 

Task 32: Insert a footer that shows the slide number, and the text FusionTomo into 

every slide expect the title slide. 

 (Chèn footer để hiển thị trang slide và văn bản FusionTomo trên mọi slide 

trừ slide tiêu đề ). 

 Header & footer → Tick Slide number → Tick footer: FusionTomo → Tick 

don’t show on title slide → Apply to all 

Task 33: Save the presentation as OlderVersion.ppt, formated for Powerpoint 97 

– 2003. 

 (Lưu bài trình chiếu với tên là OlderVersion.ppt với định dạng Powerpoint 

97 – 2003). 

 File → Export → Change file type → Powerpoint 97 – 2003 presentation → 

Save as → File name: OlderVersion.ppt → Save 

Task 34: Compress all pictures in the presentation to E-mail resolution. Save the 

compressed presentation as compressed.pptx in your GmetrixTemplates folder. 
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 (Nén tất cả hình ảnh trong bài trình chiếu với độ phân giải E-mail. Lưu bài 

trình chiếu vừa nén vào GmetrixTemplates folder với tên compressed.pptx). 

 B1: Slide 3 → Chọn hình ảnh → Picture format → Compress pictures → Bỏ 

tick apply only to this picture, chọn E-mail (96 ppt) → OK  

  B2: File → Save as → Browse → File name: compressed.pptx 

 Compress pictures       

Task 35: Encrypt the document with the password GMetrix. Mark the document 

as final. 

 (Mã hóa tài liệu với mật khẩu là GMetrix và đánh dấu bài trình chiếu là phiên 

bản cuối cùng). 

 B1: File → Info → Protect presentation → Encrypt with password: Gmetrix 

→ OK →  

 B2: Protect presentation → Mark as final 

       Task 36: Create a slideshow to only slides 2,3 and 4. Set up the show to be 

browsed by an individual. 

 (Tạo 1 slideshow chỉ có slide 2,3 và 4. Thiết lập trình chiếu ở tùy chọn 

browsed by an individual). 

 Slideshow → Set up slideshow → From: 2-4 → Tick vào “browsed by an 

individual” → OK  

Task 37: On slide 5, add a row above the top row of the table. Merge the cells, and 

enter the text Yearly Spending. 

 (Trên slide 5, thêm 1 dòng ở bên trên dòng trên cùng của bảng, gộp các ô và 

nhập nội dung Yearly Spending). 

 Slide 5 → Nhấp vào bảng “Seniors” → Layout (ở table tools) → Insert above 

→ Merge cells → Center → Nhập ND: Yearly Spending 

Task 38: Remove all animations from Slide 2. 

 (Xóa bỏ tất cả hiệu ứng ở slide 2). 

 Slide 2 → Animations → Animation pane → Chọn all → Delete (Remove) 

Task 39: Change the theme of the slideshow to Slice, and change the slide 

orientation to Portrait. 
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 (Thay đổi chủ đề của bài trình chiếu thành Slice và hướng của bài trình chiếu 

thành Portrait). 

 B1: Design → Themes: Slice   

 B2: Slide size → Custom slide size → Slides: potrait → Mặc định 

Task 40: Convert the bulleted list on slide 6 to a Vertical Block List SmartArt. 

 (Chuyển đổi danh sách trên slide 6 thành Vertical Block List SmartArt). 

 Slide 6 → Click bullet → Home → Convert to smartart: Vertical Block List 
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KẾT LUẬN VÀ KIẾN NGHỊ 

1. Kết luận 

Kết quả nghiên cứu của đề tài đã xây dựng được hệ thống bài tập thực 

hành, các bài tập theo chủ đề luyện thi MOS PowerPoint 2019 và 04 đề tham 

khảo với 147 câu hỏi là các bài tập thực hành và có phần gợi ý cho mỗi câu hỏi 

để sinh viên biết cách thao tác hoàn thành bài tập giúp các em làm quen với đề 

thi Microsoft Office Specialist (MOS) về Microsoft Powerpoint 2019  trên ứng 

dụng Gmetrix khi chưa có điều kiện mua tài khoản Gmetrix.  

Nội dung nghiên cứu của đề tài ngoài việc phục vụ giảng dạy cho sinh 

viên trường Đại học Hoa Lư thì còn là nguồn tài liệu để các giáo viên dạy Tin 

học trong các trường Phổ thông tham khảo khi dạy cho học sinh luyện thi 

Microsoft Office Specialist về Microsoft PowerPoint 2019. Bên cạnh đó sản 

phẩm của đề tài là kho tài liệu phong phú và hữu ích giúp người học rèn luyện 

kỹ năng các bài thực hành để làm quen và đạt kết quả tốt hơn khi thi cấp chứng 

chỉ Microsoft Office Specialist về Microsoft PowerPoint 2019. 

2. Kiến nghị 

 Trung tâm Ngoại ngữ - Tin học, trường Đại học Hoa Lư tiếp nhận kết 

quả nghiên cứu để chuyển giao cho giảng viên thuộc bộ môn Công nghệ thông 

tin dùng làm tài liệu giảng dạy khi cho sinh viên rèn luyện kỹ năng thực hành 

để luyện thi Microsoft Office Specialist về Microsoft PowerPoint 2019. 
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